1. Sela1337, 26.04.2011 #1
    Sela1337

    Sela1337 Threadstarter Android-Hilfe.de Mitglied

    Hallo,

    Ich habe gerade gemerkt, dass ich die Bootloader-Version 09.10 habe.
    Nun wollte ich fragen, von welcher Android Version das ist?
    Ist es von der Eclair 2.21, 2.51 oder von einer Froyo ROM?

    Das würde erklären, wieso ich nicht die Eclair ROM flashen kann, ohne dass ich im Bootloop ende

    MFG
     
  2. BliccZ, 26.04.2011 #2
    BliccZ

    BliccZ Android-Hilfe.de Mitglied

    Das ist die Bootloader-Version, die die meisten Froyo ROMs verwenden.

    Zumindest habe ich diese Version und habe Full-SBF von Froyo geflasht.
     
    Zuletzt bearbeitet: 26.04.2011
  3. Krassu$, 26.04.2011 #3
    Krassu$

    Krassu$ Android-Hilfe.de Mitglied

    9.10 haben die stock 2.51.1 eclair defys auch:)
     
    Sela1337 bedankt sich.