1. Nimm jetzt an unserem 2. ADVENT-Gewinnspiel teil - Alle Informationen findest Du hier!

Bootloader?

Dieses Thema im Forum "Motorola Milestone Forum" wurde erstellt von hotwert, 01.06.2010.

  1. hotwert, 01.06.2010 #1
    hotwert

    hotwert Threadstarter Android-Hilfe.de Mitglied

    Beiträge:
    66
    Erhaltene Danke:
    2
    Registriert seit:
    17.04.2010
    Ich hatte jetzt schon 2 mal das problem das mein milestone auf einmal nen schwarzen bildschirm hatte auf den irgendwas mit bootloader stand. Der bildschirm ging nicht mehr weg bis ich das handy neu startete. Woran liegt das?
    Kann das an nen app liegen oder so?
    Eine direkte fehlermeldung stand da nicht.
    Hab android 2.1
     
  2. moviecut, 01.06.2010 #2
    moviecut

    moviecut Android-Experte

    Beiträge:
    858
    Erhaltene Danke:
    382
    Registriert seit:
    16.03.2010
  3. hotwert, 02.06.2010 #3
    hotwert

    hotwert Threadstarter Android-Hilfe.de Mitglied

    Beiträge:
    66
    Erhaltene Danke:
    2
    Registriert seit:
    17.04.2010
    Nein das ganze passiert wenn das Handy nur daliegt und vorher ewig ganz normal ging. Ich drück da auch nix oder so. Das Handy liegt einfach nur eingeschaltet aufn Schreibtisch.
     
  4. selbaer, 02.06.2010 #4
    selbaer

    selbaer Fortgeschrittenes Mitglied

    Beiträge:
    313
    Erhaltene Danke:
    30
    Registriert seit:
    10.03.2010
    Phone:
    Motorola Milestone
    gerootet, übertaktet? In Notfall neu flashen und wenn das nicht hilft einschicken.
     
  5. hotwert, 02.06.2010 #5
    hotwert

    hotwert Threadstarter Android-Hilfe.de Mitglied

    Beiträge:
    66
    Erhaltene Danke:
    2
    Registriert seit:
    17.04.2010
    Ich hab bis auf normale Apps nur eine gecrackte Navi software drauf. Kann mir aber nicht vorstellen das es daran liegt den das Navi läuft garnicht und ist seit Systemstart auch nicht gelofen. Naja ich will es aber eh bald neu flashen mit nandroid
     

Diese Seite empfehlen