1. Nimm jetzt an unserem 2. ADVENT-Gewinnspiel teil - Alle Informationen findest Du hier!

Bootschleife im Motorola Logo

Dieses Thema im Forum "Root / Hacking / Modding für Motorola Milestone" wurde erstellt von isRaZZe, 22.06.2010.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. isRaZZe, 22.06.2010 #1
    isRaZZe

    isRaZZe Threadstarter Erfahrener Benutzer

    Beiträge:
    172
    Erhaltene Danke:
    17
    Registriert seit:
    09.01.2010
    Hi,

    Ich hab nen problem.

    Er bootet einfach nicht mehr.
    Beim Milestone logo bleibt er kleben, dann verschwindet das logo kurz und kommt wieder...
    das geht die ganze zeit so.

    RSD hab ich auch schon angeschmissen und die 2.36 geflasht. gleiche problem...
    was soll ich machen?
     
    Zuletzt von einem Moderator bearbeitet: 22.06.2010
  2. ChrisDroid, 22.06.2010 #2
    ChrisDroid

    ChrisDroid Android-Experte

    Beiträge:
    468
    Erhaltene Danke:
    37
    Registriert seit:
    15.12.2009
    Phone:
    HTC Desire HD
    Versuch mal in der Open Recovery "Dalvik Cache" und die "Cache Partition" zulöschen. Diese Bootschleife kam ja in letzter Zeit öfters mal vor.
     
    TelloBJK bedankt sich.
  3. isRaZZe, 22.06.2010 #3
    isRaZZe

    isRaZZe Threadstarter Erfahrener Benutzer

    Beiträge:
    172
    Erhaltene Danke:
    17
    Registriert seit:
    09.01.2010
    danke, hat geholfen.. hätt ich auch selber drauf kommen können... close :)
     
  4. ChrisDroid, 22.06.2010 #4
    ChrisDroid

    ChrisDroid Android-Experte

    Beiträge:
    468
    Erhaltene Danke:
    37
    Registriert seit:
    15.12.2009
    Phone:
    HTC Desire HD
    Nachdem ich erfolglos verscht habe SenseUI aufzuspielen und ich auf mein altes Nandroid BAckup zurückgreifen wollte, habe ich jetzt das gleiche Problem, nur habe ich keine Lösung dafür gefunden :confused:

    Cache und Davlik brignt nichts, SBf flashen sollte helfen aber wieso gleich so einen Umweg?!
     
  5. -FuFu-, 22.06.2010 #5
    -FuFu-

    -FuFu- Android-Urgestein

    Beiträge:
    8,406
    Erhaltene Danke:
    3,148
    Registriert seit:
    17.03.2010
    Phone:
    Motorola Moto E 2.Gen
    erledigt und auf Wunsch des Threaderstellers closed
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen