1. Nimm jetzt an unserem Uhans - 3. ADVENT - Gewinnspiel teil - Alle Informationen findest Du hier!

brauche drigend hilfe :(

Dieses Thema im Forum "Root / Hacking / Modding für Samsung Galaxy S2" wurde erstellt von Davido86, 21.03.2012.

  1. Davido86, 21.03.2012 #1
    Davido86

    Davido86 Threadstarter Neuer Benutzer

    Beiträge:
    4
    Erhaltene Danke:
    0
    Registriert seit:
    21.03.2012
    Hallo erstmal... :)

    Bin seit heute ein stolzer besitzer eines galaxy s2....

    habe es gebraucht gekauft und leider muss ich festellen das es gerootet ist und eine cfw hat... weil ein gelbes warndreieck erscheint wenn ich das handy starte... so wenn das handy an geht komme ich rein aber nach ungefeahr 20 sec erscheint mir oben links der usb logo und vorne aufn displey auch und da steht synchronizing und oben MTP application und das geht alles nicht weg.... dann habe ich mein usb angeschlossen und es steht immer noch da! und komme nicht mehr in menu rein....

    moechte am besten das handy wieder in einem originalen zustand brigen... wie loesche ich die cwf und den root moechte alles wieder original haben...
     
  2. Streak, 21.03.2012 #2
    Streak

    Streak Junior Mitglied

    Beiträge:
    41
    Erhaltene Danke:
    3
    Registriert seit:
    17.03.2011
    Unter Anleitungen findest du was du suchst . Da wird erklärt wie du eine stock fw aufspielst. Dein vorbesitzer hat ein bischen rumgespielt, dadurch kommt das dreiek bem starten.

    Für die entfernung des dreiecks benötigst du einen usb jig. Anleitungen findest du mit der sufu.

    Grúß

    Sent from my GT-I9100
     
    Zuletzt bearbeitet: 21.03.2012
  3. Davido86, 21.03.2012 #3
    Davido86

    Davido86 Threadstarter Neuer Benutzer

    Beiträge:
    4
    Erhaltene Danke:
    0
    Registriert seit:
    21.03.2012
    danke fuer die antwort... aber warum kommt nach 20 sec dann das usb logo aufn displey und da steht synchronisiert ... aber es passiert nix und komme nicht mehr ins menu rein... ich habe heute das handy 2 std nicht angefast und es stand immer noch dieses USB logo
     
  4. TheSir, 21.03.2012 #4
    TheSir

    TheSir Android-Lexikon

    Beiträge:
    951
    Erhaltene Danke:
    130
    Registriert seit:
    10.03.2011
    Entweder ist die USB Buchse verdreckt oder kaputt.


    Gesendet von meinem GT-I9100 mit Tapatalk
     
  5. CatEye139, 21.03.2012 #5
    CatEye139

    CatEye139 Android-Hilfe.de Mitglied

    Beiträge:
    135
    Erhaltene Danke:
    8
    Registriert seit:
    20.01.2012
    Ich würde es zurück geben!
    Von wem hast Du es denn gekauft!? Von privat oder nem "Händler"?
     
  6. Davido86, 21.03.2012 #6
    Davido86

    Davido86 Threadstarter Neuer Benutzer

    Beiträge:
    4
    Erhaltene Danke:
    0
    Registriert seit:
    21.03.2012
    und wie mache ich das jetzt?
     
  7. CatEye139, 21.03.2012 #7
    CatEye139

    CatEye139 Android-Hilfe.de Mitglied

    Beiträge:
    135
    Erhaltene Danke:
    8
    Registriert seit:
    20.01.2012
    wenn von einem Händler gekauft: hingehen und die Gewährleistung in Anspruch nehmen.
    wenn von privat gekauft: Geld zurück verlangen...
     
  8. Davido86, 21.03.2012 #8
    Davido86

    Davido86 Threadstarter Neuer Benutzer

    Beiträge:
    4
    Erhaltene Danke:
    0
    Registriert seit:
    21.03.2012
    mann kann jede sache machen..... flashe das ding einfach wieder zuruck
     
  9. CatEye139, 21.03.2012 #9
    CatEye139

    CatEye139 Android-Hilfe.de Mitglied

    Beiträge:
    135
    Erhaltene Danke:
    8
    Registriert seit:
    20.01.2012
    Wird aber vermutlich dein USB Problem nicht beheben.
     

Diese Seite empfehlen