1. Nimm jetzt an unserem 2. ADVENT-Gewinnspiel teil - Alle Informationen findest Du hier!

Brauche Dringend Hilfe ...

Dieses Thema im Forum "LG Optimus Me (P350) Forum" wurde erstellt von JMRauTeN, 29.11.2011.

  1. JMRauTeN, 29.11.2011 #1
    JMRauTeN

    JMRauTeN Threadstarter Neuer Benutzer

    Beiträge:
    3
    Erhaltene Danke:
    0
    Registriert seit:
    21.10.2011
    Hallo erstmal ...

    ich habe mir vor 3 Wochen bei EBay ein LG P350 gekauft leider ohne Rechnung. Nun es lief auch bis vorgestern alles bestens nun habe ich keine Apps installiert gehabt aber von jetzt auf gleich zitterte erst der ganze Bildschirm danach hatte ich es aus und wieder angemacht. Nach dem Anschalten kommt jetzt das LG Bild und der schriftzug ANDROID. Das wars dann aber auch schon ... mehr lädt er nicht mehr ... ich bin am verzweifeln weiss vielleicht einer einen Rat.

    Selbstständig habe ich schon versucht mit dem LG Updater eine Notfall Wiederherstellung das brachte aber nix das Problem ist immer noch. Habe es auch schon ohne SD Karte versucht ist das gleiche ....

    Gruß J.M.Rautenberg

    P.S.: Problem hat sich schon erledigt .... !
     
    Zuletzt bearbeitet: 30.11.2011
  2. badboymoerv, 11.12.2011 #2
    badboymoerv

    badboymoerv Gast

    was war es den nun wenn ich fragen darf?
     
  3. JMRauTeN, 11.12.2011 #3
    JMRauTeN

    JMRauTeN Threadstarter Neuer Benutzer

    Beiträge:
    3
    Erhaltene Danke:
    0
    Registriert seit:
    21.10.2011
    Hallo erstmal ...

    also was es genau war weiss ich nicht, aber nach einem Software Update und Hard-Reset ging das Handy auf einmal wieder. Ich denke mal das sich das Android System einfach weggehangen hat .... aber wie gesagt genau weiss ich es halt nicht !



    Gruß Michael
     
  4. badboymoerv, 11.12.2011 #4
    badboymoerv

    badboymoerv Gast

    ok freut mich das es wieder geht wie hast du den das update gemacht?
     
  5. JMRauTeN, 11.12.2011 #5
    JMRauTeN

    JMRauTeN Threadstarter Neuer Benutzer

    Beiträge:
    3
    Erhaltene Danke:
    0
    Registriert seit:
    21.10.2011
    also das Update habe ich mit dem KDZ-Updater gemacht .... Anleitung hatte ich hier im forum gefunden.


    Michael
     

Diese Seite empfehlen