1. brummi75, 14.01.2012 #1
    brummi75

    brummi75 Threadstarter Neuer Benutzer

    Erstmal hay alle zusammen
    Habe folgendes problemm habe andere software bei mir auf das handy gespielt meine ist android 2.2.1 nun habe ich da keinen market oder sowas drauf und kann meine kontakte auch nicht von google runter laden aufs handy.Es muss doch etwas geben wie ich die ganzen sachen nachinstalieren kann. Habe schon etwas in der richtung gefunden aber da geht das mit den kontakten nicht ist eher für ein tablet gedacht. Bevor jemand sagt das ich es einstellen muss habe ich versucht ist nichts zum einstellen.Stelle mal ein Link mit rein ( Tablet-PCs aufrüsten - ?Android Market? nachträglich installieren - Tablet - PC-WELT )hoffe ich darf es auch damit ihr mal wisst was ich meine aber das was da ist ist nicht das richtige fürs Handy.Ganz vergessen es geht um ein Galaxy I7500von Samsung.

    Danke schonmal für eure Hilfe
     
    Zuletzt bearbeitet: 14.01.2012
  2. chris1234, 14.01.2012 #2
    chris1234

    chris1234 Fortgeschrittenes Mitglied

  3. brummi75, 14.01.2012 #3
    brummi75

    brummi75 Threadstarter Neuer Benutzer

    Habe gerade auch gesehen das ich hier falsch bin aber ich bin unschuldig mein Beitrag wurde verschoben.Ich hoffe es wird noch geändert.Das habe ich schon versucht ist aber nicht das richtige da ist kein gmail oder market bei sondern andere sachen von google.

    mfg
     
  4. chris1234, 14.01.2012 #4
    chris1234

    chris1234 Fortgeschrittenes Mitglied

    Suche einfach mal nach "market.apk" etc. über die Forumssuche, da findet sich sicherlich was.
     
  5. brummi75, 14.01.2012 #5
    brummi75

    brummi75 Threadstarter Neuer Benutzer

    Der Market alleine nutz mir nichts der funzt nicht weil gmail und die anderen sachen dann noch fehlen.

    mfg
     
    Zuletzt bearbeitet: 14.01.2012
  6. presseonkel, 14.01.2012 #6
    presseonkel

    presseonkel Team-Manager Team-Mitglied Team-Manager

    Moin,
    ins richtige Geräte-Forum verschoben..:)
     
  7. kazwo, 15.01.2012 #7
    kazwo

    kazwo Erfahrener Benutzer

    Du musst die Google Apps installieren. Für GAOSP 2 (also Android 2.2.1 a.k.a. FROYO) sind die GApps Ultra/Light sehr zu empfehlen, da dort viele unnötige Apps gar nicht erst enthalten sind und das Telefon nicht "zumüllen".
    Versichere dich aber bitte nochmal, welche Android-Version du aufgespielt hast. Du musst dir sicher sein, kannst du unter Einstellungen - Telefoninfo nachschauen.