1. Nimm jetzt an unserem Uhans - 3. ADVENT - Gewinnspiel teil - Alle Informationen findest Du hier!

Brauche Hilfe bei der Installation vom Runnymede_AIO_V6

Dieses Thema im Forum "Anleitungen für HTC Desire" wurde erstellt von DerLiqui, 16.05.2012.

  1. DerLiqui, 16.05.2012 #1
    DerLiqui

    DerLiqui Threadstarter Neuer Benutzer

    Beiträge:
    1
    Erhaltene Danke:
    0
    Registriert seit:
    16.05.2012
    Ich bin neu hier, aber haben schon länger hier im Forum rumgestöbert, mich nur nie registriert.
    Ich möchte das Runnymede_AIO_V6.0.4.3_Special_Edition auf mein HTC Desire packen. Ich hab schon viel rumgegoogelt und versucht Bruchstücke aus verschiedenen Beschreibungen heraus zu suchen. Doch ich hab nix komplettes gefunden und man möchte ja nix falschen machen. Darum komme ich zu euch, um mir hier Rat zu holen.
    Ich habe mir das hier runtergeladen [Discontinued]Runnymede AIO V6.1.1 Special Edition with INT2SD support [Beta] - xda-developers
    hab mir einiges angeschaut z.B.:
    http://heanet.dl.sourceforge.net/project/runnymededesire/AROME-GUI/4ext_Partition Guide.pdf
    http://switch.dl.sourceforge.net/project/runnymededesire/AROME-GUI/HQ-RM AIO Install Guide.pdf

    und andere Seiten/Foren...Google spuck ja viel aus.
    Ich werde nur nicht schlau draus.



    Ich habe momentan:
    - LeeDrOiD_V2.5.0_A2SD_FINAL
    Habe mich dabei an diese Anleitung gehalten: Flashen eines ROMs am Beispiel des LeeDroid-Rom - Brains Brutzelstube

    - ext3 Partition app2sd+
    - Beim Hboot weiß ich nicht genau was ich da habe.
    - Ich habe ein Titanumbackup gemacht und meine SD komplett auf meinen PC kopiert.
    - Bravo Stock heruntergeladen, befindet sich auf meinem PC
    - 4EXT Recovery touch ist installiert

    jetzt weiß ich nicht mehr so genau weiter, in welcher Reihenfolge ich noch was installieren soll. Da ich noch Anfänger bin, bräuchte ich auch eine Erklärung dabei.

    Ich hoffe ihr könnt mir helfen...danke schon mal :biggrin:


    achja: würdet ihr denn diese Rom empfehlen? Sind die ICS Versionen schon gut genug? Das weiß ich nicht genau, deshalb hab ich das Runnymede_AIO_V6 gewählt.
     

Diese Seite empfehlen