1. Nimm jetzt an unserem Uhans - 3. ADVENT - Gewinnspiel teil - Alle Informationen findest Du hier!

Brauche Hilfe bei Handy

Dieses Thema im Forum "Samsung Galaxy Ace (S5830) Forum" wurde erstellt von Kevin145, 28.09.2011.

  1. Kevin145, 28.09.2011 #1
    Kevin145

    Kevin145 Threadstarter Neuer Benutzer

    Beiträge:
    1
    Erhaltene Danke:
    0
    Registriert seit:
    28.09.2011
    Hallo. Ich habe ein Ace und bin total zufrieden, nur ich bin grad am verzweifeln.
    Ich habe keinen Internetvertrag und habe auch nicht vor, einen zu holen.
    Hier mein Problem:
    Wenn ich WLAN einschalte und zu Hause auch alles an ist, ich bin ja schließlich auch mit dem Laptop im Internet, steht zwar unser Netzwerk da, aber wenn ich drauf gehe und den Sicherheitsschlüssel eingebe, kommt, das keine Verbindung möglich ist. Das nervt total, auch bei anderen, also wenn ich bei anderen bin, funktioniert das I-net auch nicht.:confused2: Muss ich erst i-was anschalten ?
    Danke im Vorraus.
    Kevin
     
  2. Batz, 28.09.2011 #2
    Batz

    Batz Android-Hilfe.de Mitglied

    Beiträge:
    119
    Erhaltene Danke:
    13
    Registriert seit:
    10.07.2011
    Phone:
    Samsung Galaxy S2 / Oneplus 2
    hallo,

    vielleicht im Router "neue Wlangeräte zulassen" vergessen?

    Gruß

    J
     
  3. Hatshipuh, 28.09.2011 #3
    Hatshipuh

    Hatshipuh Android-Guru

    Beiträge:
    2,096
    Erhaltene Danke:
    556
    Registriert seit:
    18.04.2011
    Phone:
    Oneplus 3, Nexus 5
    Tablet:
    Nexus 7 (2013)
    Hat das Passwort Sonderzeichen/Umlaute?
    Das scheint dem Ace Probleme zu machen.

    Tap-a-talked from my Galaxy Ace
     

Diese Seite empfehlen