1. Nimm jetzt an unserem Uhans - 3. ADVENT - Gewinnspiel teil - Alle Informationen findest Du hier!

Brauche mal Hilfe

Dieses Thema im Forum "Root / Hacking / Modding für ZTE Blade / OSF / Lutea" wurde erstellt von sbrandenburg, 13.05.2012.

  1. sbrandenburg, 13.05.2012 #1
    sbrandenburg

    sbrandenburg Threadstarter Neuer Benutzer

    Beiträge:
    1
    Erhaltene Danke:
    0
    Registriert seit:
    29.04.2012
    Habe mein ZTE Blade irgendwie zerschossen. Das Gerät faehrt zwar noch normal hoch, kann mich aber nicht mehr ins Netzwerk einloggen. Hatte die Idee die original Firmware drueber zu Buegeln, das TAb nimmt es nicht an. Die Cyn Mod funzt auch nicht, beim Neustart bleibt es haengen, beim nachsten Start ist es wieder in der original ...... Auf jeden Fall möchte ich den Cyn Mod drauf haben. wer kann helfen????

    Gesendet von meinem Galaxy Nexus mit der Android-Hilfe.de App
     
  2. WAWA, 13.05.2012 #2
    WAWA

    WAWA Gewerbliches Mitglied

    Beiträge:
    2,814
    Erhaltene Danke:
    538
    Registriert seit:
    09.11.2010
    Phone:
    Huawei Ascend Mate
    Punkt 1)

    Wenn man Hilfe braucht bleibt man online.

    Wenn du einen Dreier willst haust du ja auch nicht ab, wenn deine Freundin und deren Freundin nackig im Bett liegen.

    Sooo...

    Wenn dein Blade mal hochgefahren ist, installiere OneClick Recovery deren Installationsdatei auf der SD Karte ist.

    Danach TPT Gen 1 zu Gen 2 v10

    Dann ins Clockwork booten und Cyanogenmod installiere .
     

Diese Seite empfehlen