1. Möchtest Du unser Team im Android OS-Bereich unterstützen? Details dazu findest du hier!
  1. ahundler, 28.12.2011 #1
    ahundler

    ahundler Threadstarter Neuer Benutzer

    Hallo liebe Community!

    Ich bin seit knapp zwei Wochen Besitzer des Samsung Galaxy S Plus, und habe nun folgendes Problem:

    Ich komme mit dem Browser überhaupt nicht mehr ins Netz - weder über das Google-Widget, noch über den Standardbrowser oder andere (habe den Dolphin HD und den Opera Browser getestet, das Problem ist immer das gleiche!).

    Die anderen Apps funktionieren normal, auch wenn sie Internetabhängig sind. Über W-Lan komme ich auch normal ins Netz, da gibt es keine Probleme mit den Browsern.

    Wenn ich dem Standardbrowser lange Zeit lasse zeigt er irgendwann folgendes an:"Problem mit Datenverbindung. Der Server konnte nicht kommunizieren. Versuchen Sie es später erneut."

    Ich hoffe ihr könnt mir helfen!

    Was ich schon gemacht habe:
    1. Cache geleert und auch die Daten im Browser
    2. Alternative Browser getestet

    Habe ich vielleicht einfach zuviel Traffic gehabt im letzten Monat- kann es sein das der Provider das Netz irgendwann sperrt?

    Ich freue mich auf hilfreiche Tips, bereits vielen Dank, das Forum ist echt super :thumbup:
     
    Zuletzt bearbeitet: 28.12.2011
  2. ahundler, 28.12.2011 #2
    ahundler

    ahundler Threadstarter Neuer Benutzer

    Hat niemand eine Idee?? Ich bin echt am durchdrehen und habe keine Ahnung was ich noch probieren kann :-(
     

Besucher kamen mit folgenden Begriffen auf unsere Seite:

  1. android browser weiße seite

    ,
  2. dolphin google browser weisse seite