1. Nimm jetzt an unserem Uhans - 3. ADVENT - Gewinnspiel teil - Alle Informationen findest Du hier!

Browser Installationsproblem

Dieses Thema im Forum "Motorola Milestone Forum" wurde erstellt von Der Beamte, 07.01.2011.

  1. Der Beamte, 07.01.2011 #1
    Der Beamte

    Der Beamte Threadstarter Junior Mitglied

    Beiträge:
    27
    Erhaltene Danke:
    8
    Registriert seit:
    12.05.2010
    ...muß jetzt auch mal fragen, mit Sufu habe ich nichts gefunden! Ich habe seit gestern das Problem dass sich weder Dophin HD, Dolphin Mini noch Miren installieren lassen. Download wird durchgeführt, Installation schlägt fehl!

    Komischwerweise konnte ich Opera downloaden und installieren.



    Hilfe :w00t00:

    Gruß
    Wolli
     
  2. GARSTIG, 07.01.2011 #2
    GARSTIG

    GARSTIG Fortgeschrittenes Mitglied

    Beiträge:
    341
    Erhaltene Danke:
    149
    Registriert seit:
    03.09.2010
    Versuch mal vor der Installation die SD-Karte über das Speichermenü in den Einstellungen des Milestones sicher zu entfernen (nur anklicken und warten bis in der Notificationbar angezeigt wir "SD-Karte kann entfernt werden" nicht wirklich entnehmen).
    Danach funktioniert die Installation in den meisten Fällen.
    Nach der Installation kannst du die Speicherkarte im gleichen Menüpunkt wieder einbinden.

    MfG AddiB
     
    Der Beamte bedankt sich.
  3. Der Beamte, 07.01.2011 #3
    Der Beamte

    Der Beamte Threadstarter Junior Mitglied

    Beiträge:
    27
    Erhaltene Danke:
    8
    Registriert seit:
    12.05.2010
    Super Tip, hat funktioniert !!!!!!!!!!!!!!!

    Wolli
     
  4. nelty, 07.01.2011 #4
    nelty

    nelty Android-Experte

    Beiträge:
    542
    Erhaltene Danke:
    86
    Registriert seit:
    21.03.2010
    Ich habe das Problem zum Glück nicht, aber ich frage mich wo da der Zusammenhang ist?!
     
  5. GARSTIG, 07.01.2011 #5
    GARSTIG

    GARSTIG Fortgeschrittenes Mitglied

    Beiträge:
    341
    Erhaltene Danke:
    149
    Registriert seit:
    03.09.2010
    Ich denke es hängt damit zusammen, dass die Dateien die der Market zur Installation herunterlädt auf der SD-Karte gespeichert werden. Und wenn da irgendwas nicht passt wird es halt Probleme geben. Genauer kann ich es aber auch nicht begründen.
    Es könnte vlt auch noch mit dem Ordner ".android_secure" zusammenhängen, der soweit ich weis mit dem Market-Kopierschutz zu tun hat.

    MfG AddiB
     

Diese Seite empfehlen