1. Möchtest Du unser Team im Android OS-Bereich unterstützen? Details dazu findest du hier!
  2. Nimm jetzt an unserem 2. ADVENT-Gewinnspiel teil - Alle Informationen findest Du hier!

Browser mit Flashplayer

Dieses Thema im Forum "Browser" wurde erstellt von D12345, 24.05.2012.

  1. D12345, 24.05.2012 #1
    D12345

    D12345 Threadstarter Junior Mitglied

    Beiträge:
    31
    Erhaltene Danke:
    0
    Registriert seit:
    16.12.2011
    Hallo,

    Ich habe einen Dvb-t stick an meinem pc, mit dem man mit distantv mobile das fernsehen auf das handy streamen kann. Beim aufrufen des streams kommt allerdings eine meldung dass man flash player installieren soll oder einen browser mit html 5. Hat jemand eine lösung für mich?

    Danke.
     
  2. ottosykora, 25.05.2012 #2
    ottosykora

    ottosykora Gast

    also der Stockbrowser unterstüzt flash, flash gibt es dann entweder schon standard oder im market.
     
  3. Spider1996, 28.05.2012 #3
    Spider1996

    Spider1996 Moderator Team-Mitglied

    Beiträge:
    1,550
    Erhaltene Danke:
    632
    Registriert seit:
    05.08.2011
    Phone:
    OnePlus One
    Tablet:
    Nexus 10
  4. ottosykora, 29.05.2012 #4
    ottosykora

    ottosykora Gast


    also ein Flashplayer alleine nutzt noch nichts, der Browser muss es ja unterstützen. Das machen nicht alle Browser, der Firefox für Android kann es ja nicht zum Bsp.

    Der Stockbrowser jedoch schon.
     
  5. D12345, 29.05.2012 #5
    D12345

    D12345 Threadstarter Junior Mitglied

    Beiträge:
    31
    Erhaltene Danke:
    0
    Registriert seit:
    16.12.2011
    Wo bekomme ich den stock browser denn her im store finde ich den nicht.
     
  6. Maximillian Schmid, 29.05.2012 #6
    Maximillian Schmid

    Maximillian Schmid Fortgeschrittenes Mitglied

    Beiträge:
    383
    Erhaltene Danke:
    78
    Registriert seit:
    26.09.2011
    :rolleyes: Der Stock Browser ist der den du schon drauf hast also der Standart browser

    Gesendet von meinem GT-I9100 mit Tapatalk 2
     
  7. D12345, 29.05.2012 #7
    D12345

    D12345 Threadstarter Junior Mitglied

    Beiträge:
    31
    Erhaltene Danke:
    0
    Registriert seit:
    16.12.2011
    Ok, aber der kann das auch nich, und ja ich habe flashplayer installiert.
     
  8. Maximillian Schmid, 29.05.2012 #8
    Maximillian Schmid

    Maximillian Schmid Fortgeschrittenes Mitglied

    Beiträge:
    383
    Erhaltene Danke:
    78
    Registriert seit:
    26.09.2011
    Hast du bei den Browserwinstellungen die PlugIns eingeschaltet?

    Gesendet von meinem GT-I9100 mit Tapatalk 2
     
    D12345 bedankt sich.
  9. D12345, 29.05.2012 #9
    D12345

    D12345 Threadstarter Junior Mitglied

    Beiträge:
    31
    Erhaltene Danke:
    0
    Registriert seit:
    16.12.2011
    Ah ok sehr großes Dankeschön.
    Bei mir war bei Plugins bei Bedarf eingestellt, und jetzt bei immer an funktionierts.
    Danke für die schnelle Antwort.
     
  10. Maximillian Schmid, 29.05.2012 #10
    Maximillian Schmid

    Maximillian Schmid Fortgeschrittenes Mitglied

    Beiträge:
    383
    Erhaltene Danke:
    78
    Registriert seit:
    26.09.2011
    du kannst auch den Danke Button benutzen wenn du willst :p

    Gesendet von meinem GT-I9100 mit Tapatalk 2
     
    D12345 bedankt sich.
  11. buschinski, 11.06.2012 #11
    buschinski

    buschinski Android-Hilfe.de Mitglied

    Beiträge:
    57
    Erhaltene Danke:
    0
    Registriert seit:
    23.02.2012
    Warum benötigt man für den DistanTV-Server ein Android mit Flash, während ein iPhone ohne Flash problemlos läuft?

    Grüße,
     
  12. DHDCS, 11.06.2012 #12
    DHDCS

    DHDCS Gast

    Mit Skyfire und dem Dolphinbrowser müsste das auch machbar sein.
     
  13. apopo10, 22.05.2013 #13
    apopo10

    apopo10 Neuer Benutzer

    Beiträge:
    6
    Erhaltene Danke:
    0
    Registriert seit:
    10.01.2013
    D12345 : wie hast du das problem gelöst?
    ich finde bei meinem Browsers keine Einstellungen um plugin zu aktivieren .
    wo findet man diese Einstellungen?
    ich habe S3 mini mit android 4.1.2 ich have viele Browsern installieren:
    opera, firefox dophine, und google chrome
    standardmässig ist ein Browser wo darauf steht INTERNET.
    und sieht wie ein blauen globus und unten www, mein handy ist von T-mobile austria. ich weiss nicht ob das der stockborwer ist.

    ich habe TVcenter 6.4.5 also das neueste.
    ich bin dankbar für jede Hilfe, denn ich seit 2 Tagen kämpfe ich um das Problem zu lösen-
     

Diese Seite empfehlen