1. Nimm jetzt an unserem Uhans - 3. ADVENT - Gewinnspiel teil - Alle Informationen findest Du hier!

Browser öffnet Seite nicht "Wrong Software"

Dieses Thema im Forum "Motorola Razr / Razr Maxx Forum" wurde erstellt von Naddel85, 23.05.2012.

  1. Naddel85, 23.05.2012 #1
    Naddel85

    Naddel85 Threadstarter Neuer Benutzer

    Beiträge:
    4
    Erhaltene Danke:
    0
    Registriert seit:
    23.05.2012
    Hallo ihr Lieben,

    ich bin ganz neu hier. Habe schon vieles - ohne Anmeldung - mitgelesen und nun brauche ich auch einmal eure Hilfe.

    Ich bin seit gestern im Besitz eines Razrs (T-Mobile) und habe folgendes Problem:

    Der webandwalk Browser läuft einwandfrei, sobald ich jedoch meinen Dienstplan über die Intranetseite abrufen will, zeigt es mir an "Wrong Software". Ich komme zwar auf die Intranet-Startseite und kann mein Passwort etc. eingeben, sobald ich dann aber auf "login" klicke, kommt "Wrong Software". Ich habe mir nun schon Opera runtergeladen = gleiches Problem. Beim Firefox funktioniert es, allerdings scheint der Firefox mit meinem Razr nicht kompatibel zu sein. Der Firefox ruckelt sich einen zurecht, sodass es mir surfen hierüber unmöglich macht (reagiert nicht, wenn ich etwas antippe etc.).

    Habt ihr eine Idee??? Ich habe noch keine Updates etc. vorgenommen, das Razr ist in dem Zustand, in dem es mir gestern geliefert wurde.

    Ich verstehe allerdings nicht, warum ich über mein Defy ohne Probleme ins Intranet gekommen bin (das Defy war von Amazon). Eigentlich müsste man doch denken, dass es gerade mit den neueren Handys nicht zu solchen Problemen kommt.

    Kann mir jemand von euch helfen? Für Antworten wäre ich dankbar!

    Der ursprüngliche Beitrag von 12:05 Uhr wurde um 12:24 Uhr ergänzt:

    Vielleicht könntet ihr mir auch verraten, welcher Standard-Browser im Defy ist, damit ich mir diesen ausm Market runterladen kann? Somit dürfte es dann doch alles wieder funktionieren, oder nicht?

    Danke euch!
     
  2. lacrimosa2k2, 23.05.2012 #2
    lacrimosa2k2

    lacrimosa2k2 Android-Experte

    Beiträge:
    454
    Erhaltene Danke:
    94
    Registriert seit:
    15.12.2011
    hast du mal den dophin hd browser probiert?
     
  3. Naddel85, 23.05.2012 #3
    Naddel85

    Naddel85 Threadstarter Neuer Benutzer

    Beiträge:
    4
    Erhaltene Danke:
    0
    Registriert seit:
    23.05.2012
    Danke für den Tipp, gerade ausprobiert, leider gleiches Problem "Wrong Software".
     
  4. sancho555, 23.05.2012 #4
    sancho555

    sancho555 Junior Mitglied

    Beiträge:
    38
    Erhaltene Danke:
    10
    Registriert seit:
    19.09.2011
    Dolphin schon auf Desktop umgestellt?

    Gesendet von meinem XT910 mit Tapatalk 2
     
  5. Naddel85, 23.05.2012 #5
    Naddel85

    Naddel85 Threadstarter Neuer Benutzer

    Beiträge:
    4
    Erhaltene Danke:
    0
    Registriert seit:
    23.05.2012
    Gerade gemacht --> Wrong Software

    Ist doch echt zum verzweifeln :mad:
     
  6. Micheldutt, 23.05.2012 #6
    Micheldutt

    Micheldutt Fortgeschrittenes Mitglied

    Beiträge:
    319
    Erhaltene Danke:
    40
    Registriert seit:
    11.04.2012
    Frag Deinen Admin, welche Module / Plugins nötig sind. Klingt so, als wäre das System Citrix oder ähnlich.
     
  7. KainVermilion, 23.05.2012 #7
    KainVermilion

    KainVermilion Fortgeschrittenes Mitglied

    Beiträge:
    257
    Erhaltene Danke:
    50
    Registriert seit:
    21.04.2012
    Je nachdem wo du arbeitest würde ich jetzt auch sagen, dass es wohl eher am Server liegt. Bestandteil des Sicherheits Pakets?

    über XT910 2.3.6 651.167.21 Retail.eu
     
  8. Naddel85, 23.05.2012 #8
    Naddel85

    Naddel85 Threadstarter Neuer Benutzer

    Beiträge:
    4
    Erhaltene Danke:
    0
    Registriert seit:
    23.05.2012
    Habe heute nachmittag eine E-Mail zur IT-Abteilung geschickt. Mal sehen, ob die mir dort weiterhelfen können.

    Danke euch trotzdem!
     

Diese Seite empfehlen