1. Wir haben diesmal 2 Gewinnspiele zeitgleich für euch - Gewinne einmal ein UMI Plus E - Beim 2ten könnt ihr ein Nomu S30 gewinnen!
  1. linkplayer, 22.08.2011 #1
    linkplayer

    linkplayer Threadstarter Neuer Benutzer

    Ich habe seit kurzem ein A 501
    und dort gibt es ein Problem.

    Beim Internet surfen werde ich immer wieder auf mobil seiten verlink.

    Das Update heute habe ich mir schon gezogen und in einstellungen auf desktop gestellt.

    Also was mache ich falsch.
     
  2. ItsLeo, 22.08.2011 #2
    ItsLeo

    ItsLeo Android-Experte

    Das ist alles soweit richtig, aber Du musst noch den Cache, Verlauf, Cookies usw. löschen.
    Den Browser schließen und neu öffnen.
    Bei mir funktioniert es dann.
     
  3. linkplayer, 22.08.2011 #3
    linkplayer

    linkplayer Threadstarter Neuer Benutzer

    wie mache ich das
     
  4. ItsLeo, 22.08.2011 #4
    ItsLeo

    ItsLeo Android-Experte

    Alle Tabs im Browser schließen.
    Browser schließen.
    Browser öffnen.
    Browser-Einstellungen >> Datenschutz >> Cache löschen usw.
    Dann Browser schließen.
    Browser öffnen und es sollte funktionieren.
     
  5. linkplayer, 22.08.2011 #5
    linkplayer

    linkplayer Threadstarter Neuer Benutzer

    leider kein erfolg gehabt.

    test mal vielleicht liegt es an der seite
     
    Zuletzt bearbeitet: 22.08.2011
  6. ItsLeo, 22.08.2011 #6
    ItsLeo

    ItsLeo Android-Experte

    Stimmt, die Site funktioniert bei mir auch nicht.
    Aber mit http://www.t-online.de/ funktioniert es jetzt bei mir.
    Und Zattoo funktioniert jetzt auch bei mir.

    Übriegens noch ein Trick:
    Einfach direkt eine Untersite aufrufen.
    Die Erkennung läuft im allgemeinen nur über die Homepage.
     
    Zuletzt bearbeitet: 23.08.2011
  7. linkplayer, 22.08.2011 #7
    linkplayer

    linkplayer Threadstarter Neuer Benutzer

    Leider nicht da.

    mit archos 101 nie probleme gehabt
    hoffe das nachst update löst das problem
     
  8. sadxx, 23.08.2011 #8
    sadxx

    sadxx Neuer Benutzer

    Ich nutze den Opera. Mit dem geht es einwandfrei. Einfach auf Desktop einstellen.
     
  9. MichaelN0815, 23.08.2011 #9
    MichaelN0815

    MichaelN0815 Fortgeschrittenes Mitglied

    Oder den Dolphin HD bzw. PAD
     
  10. linkplayer, 23.08.2011 #10
    linkplayer

    linkplayer Threadstarter Neuer Benutzer

    Alle das gleiche problem
     

Diese Seite empfehlen