1. Wir haben diesmal 2 Gewinnspiele zeitgleich für euch - Gewinne einmal ein UMI Plus E - Beim 2ten könnt ihr ein Nomu S30 gewinnen!
  1. Xorlgoh, 22.07.2010 #1
    Xorlgoh

    Xorlgoh Threadstarter Junior Mitglied

    Hallo Zusammen,

    ich hoffe, ihr könnt mir helfen. Seit einer Woche bin ich stolzer Besitzer eines HTC Desire und absolut begeistert. Ich kann mich nicht erinnern, wie ich zuvor ohne lebensfähig war :D
    Eine Kleinigkeit trübt allerdigs etwas meine Freude:

    Wenn ich mich im Webclient eines Mail-Providers (z.B. Web.de) oder in ein Forum einlogge, und dort eine e-Mail, oder einen Thread verfassen möchte, wird zunächst die Seite geladen. Das Problem an dieser Stelle ist, dass ich die jeweiligen Textfelder nicht auswählen kann, um meine Nachricht zu verfassen.
    Mir scheint es fast so, dass diese WYSIWYG (WhatYouSeeIsWhatYouGeht) Editoren nicht als Textfelder erkannt werden? Ob das am Browser liegt weiß ich nicht, halte es jedoch für unwahrscheinlich, da ich einige andere aus dem App Store getestet habe, und überall das selbe Problem aufgetaucht ist.
    Habt ihr ähnliche Probleme? Habt ihr evtl. eine Idee, wie man dies fixen könnte? Ist doch ziemlich nervig, und raubt einem etwas den mobilen Spaß...

    Danke schonmal für eure Mühe.

    Xorli
     
  2. H1Chris, 22.07.2010 #2
    H1Chris

    H1Chris Android-Guru

    Bei deinem Problem kann ich dir leider nicht helfen... aber...
    Steinigt ihn! Federt und Teert ihn! :D
     
  3. Ricc, 14.01.2011 #3
    Ricc

    Ricc Neuer Benutzer

    Hallo,

    ich würde dieses Thema gerne nochmal aufgreifen, da ich mit dem gleichen Problem "kämpfe". Ausgerechnet in meinem Stammforum kann ich mit dem X10 nicht auf Beiträge antworten. PN's sind möglich. Es muss also am Coden liegen. Wurden inzwischen Möglichkeiten oder Browser gefunden, die damit keine Probleme haben?

    Gruß Ricc
     
  4. blowy666, 14.01.2011 #4
    blowy666

    blowy666 Android-Ikone

    Ich meine, mal gelesen zu haben, dass viele Leutchen "Tapatalk" nutzen, um in Foren zu posten. Musst mal im market schauen...
     
  5. Ricc, 14.01.2011 #5
    Ricc

    Ricc Neuer Benutzer

    Danke, werde ich mal probieren. Bei meinen eigenen Foren gibts keine Probleme. Nur eben bei dem einen, in dem ich ansonsten viel Zeit verbringe.
     

Diese Seite empfehlen