1. Nimm jetzt an unserem 2. ADVENT-Gewinnspiel teil - Alle Informationen findest Du hier!

Browser reagiert schlecht

Dieses Thema im Forum "Archos 101 (2012) Forum" wurde erstellt von derwesa, 20.05.2011.

  1. derwesa, 20.05.2011 #1
    derwesa

    derwesa Threadstarter Erfahrener Benutzer

    Beiträge:
    197
    Erhaltene Danke:
    4
    Registriert seit:
    12.02.2011
    Hallo zusammen,
    Ich befasse mich gerade mit dem neuen pad. Der browser reagiert aber manchmal sehr schlecht bis gar nicht. Zb. Kann ich das forum nicht durchsuchen weil das eingabefeld nach 1-2 sekunden sich selbsttaetig schliesst und ich kann nichts eingeben. Auch kann ich auf einigen seiten nicht scrollen ( zb.tvtv.de) . Ist das normal so?
    Gruss wesa
     
  2. IngoPan, 20.05.2011 #2
    IngoPan

    IngoPan Android-Experte

    Beiträge:
    887
    Erhaltene Danke:
    32
    Registriert seit:
    10.11.2010


    nimm den dolphin hd. fast,safe and intuitive.
     
  3. T.Bex, 20.05.2011 #3
    T.Bex

    T.Bex Fortgeschrittenes Mitglied

    Beiträge:
    307
    Erhaltene Danke:
    42
    Registriert seit:
    04.03.2011
    Meißtens geht das scrollen erst flüssig, wenn die Seite komplett geladen ist... Ich benutz auch den Dolphin HD. Das mit dem komplett gar nich scrollen können hatte ich auch einmal: Turbinen
    Hier krieg ich das gar nich hin. Aber glaub das liegt an der Seite, und nich am Browser...
    Wer ne Idee? Geht das bei euch?
     
  4. spooky667, 20.05.2011 #4
    spooky667

    spooky667 Neuer Benutzer

    Beiträge:
    21
    Erhaltene Danke:
    2
    Registriert seit:
    30.12.2010
    nabend.

    also ich verwende den opera mobile 11. Da brauch die seite ab deinem link knapp 1 sekunde zum laden. (dsl6000 /wlan). Vielleicht doch der Browser?!
     
    T.Bex bedankt sich.

Diese Seite empfehlen