1. Nimm jetzt an unserem Uhans - 3. ADVENT - Gewinnspiel teil - Alle Informationen findest Du hier!

Browser - Webseite google.* wird nicht angezeigt [Gelöst]

Dieses Thema im Forum "T-Mobile G1 Forum" wurde erstellt von Michael-Frank, 12.10.2009.

  1. Michael-Frank, 12.10.2009 #1
    Michael-Frank

    Michael-Frank Threadstarter Neuer Benutzer

    Beiträge:
    2
    Erhaltene Danke:
    0
    Registriert seit:
    12.10.2009
    Moin Forum,

    ich kann mit dem Browser google.* (.com, .de, .co.uk, .co.nz etc) nicht anzeigen. Es erscheint keine Fehlermeldung o.ä., sondern einfach eine leere Seite.

    Alle anderen Webseiten funktionieren einwandfrei (z.b: heise.de)

    "m.google.de" wird z.B. einwandfrei angezeigt, folge ich dem Link "Suchen" wird wieder eine leere Seite angezeigt.

    Vielleicht hat jemand eine Idee - gefunden hab ich dazu leider nichts.

    Gruß
    Michael

    Firmware-Version: 1.5
    Kernel-Version: 2.6.27-00393-g6607056
    Build-Nummer: CRC37
     
  2. Kageetai, 12.10.2009 #2
    Kageetai

    Kageetai Fortgeschrittenes Mitglied

    Beiträge:
    402
    Erhaltene Danke:
    24
    Registriert seit:
    24.09.2009
    Hab keine Idee zu deinem Problem sondern frage mich eher warum die die "große" Google-Seite aufrufen wollen solltest, wenn die mobile doch geht?
     
  3. winne, 12.10.2009 #3
    winne

    winne Android-Guru

    Beiträge:
    3,788
    Erhaltene Danke:
    644
    Registriert seit:
    09.05.2009
    Phone:
    S60
    Wearable:
    Pebble schwarz
    Wenn der mit laden fertig ist scroll doch mal nach rechts. Vielleicht ist das Suchfenster ja außerhalb deiner Ansicht. :D
     
  4. chilli, 12.10.2009 #4
    chilli

    chilli Junior Mitglied

    Beiträge:
    28
    Erhaltene Danke:
    4
    Registriert seit:
    18.06.2009
    Mußt java aktivieren


    :)

    |
    |
    v
     
    Zuletzt bearbeitet: 13.10.2009
    Michael-Frank bedankt sich.
  5. Michael-Frank, 12.10.2009 #5
    Michael-Frank

    Michael-Frank Threadstarter Neuer Benutzer

    Beiträge:
    2
    Erhaltene Danke:
    0
    Registriert seit:
    12.10.2009
    *Kopf --> Tischkante*

    Ja, da hatte doch jemand am Samstag JavaScript ausgestellt. *räusper*

    Gruß Michael
     

Diese Seite empfehlen