1. Nimm jetzt an unserem Uhans - 3. ADVENT - Gewinnspiel teil - Alle Informationen findest Du hier!

Bug/Fehler? oder Funktion?

Dieses Thema im Forum "T-Mobile G1 Forum" wurde erstellt von rotkelch, 12.08.2009.

  1. rotkelch, 12.08.2009 #1
    rotkelch

    rotkelch Threadstarter Junior Mitglied

    Beiträge:
    27
    Erhaltene Danke:
    9
    Registriert seit:
    14.03.2009
    wenn ich während des betriebs meines g1 die auflegen taste 2 mal schnel hintereinander gedrückt halte erscheint bei mir der standbybildschirm und er erlischt nicht sondern wird fortwährend angezeigt.
    ist das bei euch auch so? und hat das vielleicht einen nutzen oder ist es eher ein programmierfehler. mfg
     
  2. Grünerhulk, 12.08.2009 #2
    Grünerhulk

    Grünerhulk Erfahrener Benutzer

    Beiträge:
    158
    Erhaltene Danke:
    10
    Registriert seit:
    19.03.2009


    da ist es wohl eher der fall das du es mit dem ersten benützen der Auflegen Taste in den Standby schickst und mit dem nächsten drücken schon wieder aus dem standby herausholst!

    LG

    welches rom überhaupt?
     
  3. rotkelch, 12.08.2009 #3
    rotkelch

    rotkelch Threadstarter Junior Mitglied

    Beiträge:
    27
    Erhaltene Danke:
    9
    Registriert seit:
    14.03.2009
    Also meine rom ist die originale mit cupcake.
    Mit standby modus meine ich den bildschirm wo steht "das display ist gesperrt", datum, zeit und netzt. Und dieser screen leuchtet dann einfach weiter displaybeleuchtung schaltet sich nicht! aus.
     
  4. rotkelch, 12.08.2009 #4
    rotkelch

    rotkelch Threadstarter Junior Mitglied

    Beiträge:
    27
    Erhaltene Danke:
    9
    Registriert seit:
    14.03.2009
    Also meine rom ist die originale mit cupcake.
    Mit standby modus meine ich den bildschirm wo steht "das display ist gesperrt", datum, zeit und netzt. Und dieser screen leuchtet dann einfach weiter displaybeleuchtung schaltet sich nicht! aus.
     

Diese Seite empfehlen