1. Nimm jetzt an unserem Uhans - 3. ADVENT - Gewinnspiel teil - Alle Informationen findest Du hier!

[BUG?] Forum als gelesen markieren

Dieses Thema im Forum "Anregungen zum Forum" wurde erstellt von IcedEarth, 04.01.2012.

  1. IcedEarth, 04.01.2012 #1
    IcedEarth

    IcedEarth Threadstarter Fortgeschrittenes Mitglied

    Beiträge:
    372
    Erhaltene Danke:
    49
    Registriert seit:
    24.05.2011
    Guten Tag,

    kann es sein, dass die "Forum als gelesen markieren" Funktion nicht mehr funktioniert?
    Bei einem Klick auf den Button wird die Seite neu geladen und wenn man dann unten auf der Seite auf den Link klickt, wird ein falscher Sicherheitstoken bemängelt.

    Gruß

    EDIT: Hab mir gerade gedacht, dass ich die Fehlermeldung einfach mal hinzufüge:
     
    Zuletzt bearbeitet: 04.01.2012
  2. ses, 04.01.2012 #2
    ses

    ses Administrator Team-Mitglied

    Beiträge:
    7,726
    Erhaltene Danke:
    12,089
    Registriert seit:
    09.12.2008
    Hallo,

    konnte hier nicht reproduziert werden. Benutzt den den aktuellen Forenskin?

    Viele Grüße
    Sebastian
     
  3. IcedEarth, 04.01.2012 #3
    IcedEarth

    IcedEarth Threadstarter Fortgeschrittenes Mitglied

    Beiträge:
    372
    Erhaltene Danke:
    49
    Registriert seit:
    24.05.2011
    Ja, das tue ich.
    Als Browser nutze ich den Opera 11.6 auf meinem Win7 64bit Rechner.

    Gruß

    EDIT: Erneut einloggen hat auch nichts gebracht.
     
    Zuletzt bearbeitet: 04.01.2012
  4. ses, 04.01.2012 #4
    ses

    ses Administrator Team-Mitglied

    Beiträge:
    7,726
    Erhaltene Danke:
    12,089
    Registriert seit:
    09.12.2008
    - Versuch es mal bitte in einem anderen Browser.

    Gruß
    Sebastian
     
  5. IcedEarth, 04.01.2012 #5
    IcedEarth

    IcedEarth Threadstarter Fortgeschrittenes Mitglied

    Beiträge:
    372
    Erhaltene Danke:
    49
    Registriert seit:
    24.05.2011
    Interessant, hätte ich auch selbst drauf kommen können ;)
    Damit geht es. Die Foren-Optionen sind im Opera garkein Dropdown-Menü. Benutzt du auch Opera?

    Gruß
     

Diese Seite empfehlen