1. Wir haben diesmal 2 Gewinnspiele zeitgleich für euch - Gewinne einmal ein UMI Plus E - Beim 2ten könnt ihr ein Nomu S30 gewinnen!
  1. oclock, 05.04.2010 #1
    oclock

    oclock Threadstarter Android-Experte

    Hi,

    Ich habe seit ~2 Tagen keine E-Mails mehr bekommen. Heute wollte ich mal manuell syncen (IMAP) und siehe da: Die zwei Pfeile drehen sich und drehen sich, aber nix passiert. Habe das Handy ~10 Minuten syncen lassen. Nichts. Die Pfeile drehen und drehen sich.

    Habe dann den Mail client gekillt und neu gestartet und siehe da: Geht wieder.

    Kann das jemand bestätigen? Passiert das ständig?

    edit 1:
    Das automatische syncen scheint auch nicht mehr zu funktionieren. Ich habe eingestellt, daß alle 5 Minuten gesynct werden soll. Seit über 30 Minuten passiert gar nix mehr ... *grrr*

    edit 2:
    Nachdem ich die Sync Frequenz 5 Minuten ausgewählt habe (obwohl es schon ausgewählt war!), geht es erstmal wieder. Also zufrieden bin ich noch nicht wirklich mit dem E-Mail Client. Gut ist was anderes ...

    Gruß,
    Klaus
     
    Zuletzt bearbeitet: 05.04.2010
  2. walda, 05.04.2010 #2
    walda

    walda Android-Guru

    Ich habe bis jetzt noch keine Beschwerden und verwende IMAP mit gmx.

    Beim Milestone war ich mit K9 recht zufrieden - installier es mal parallel und schau ob es an der Mailapp liegt oder was anderem.
     
  3. Pranabyte, 06.04.2010 #3
    Pranabyte

    Pranabyte Android-Hilfe.de Mitglied

    Kann ich bestätigen. War bei mir genauso. Ich habe dann nochmal die sync auf 5 min. gestellt und seit dem gehts wieder.:confused:
     

Diese Seite empfehlen