1. Nimm jetzt an unserem Uhans - 3. ADVENT - Gewinnspiel teil - Alle Informationen findest Du hier!

Bug

Dieses Thema im Forum "Motorola Milestone Forum" wurde erstellt von TommyTom, 15.08.2010.

  1. TommyTom, 15.08.2010 #1
    TommyTom

    TommyTom Threadstarter Neuer Benutzer

    Beiträge:
    17
    Erhaltene Danke:
    0
    Registriert seit:
    14.08.2010
    Phone:
    Motorola Milestone
    Ich hab mal ne frage
    ich habe mein motorola milestone jetz seit ca 60 tagen...
    es bekommt aber manchmal so ein bug das ich meinen pin eingeben muss
    und wenn nich dann startet es auf einmal neu....
    das passiert so 1-3 mal am tag
    bitte helfen!!!
     
  2. Finntroll82, 15.08.2010 #2
    Finntroll82

    Finntroll82 Android-Guru

    Beiträge:
    2,363
    Erhaltene Danke:
    362
    Registriert seit:
    29.12.2009
    Phone:
    Samsung Galaxy Note 7
    :rolleyes:
     
  3. AleviDroid, 15.08.2010 #3
    AleviDroid

    AleviDroid Android-Lexikon

    Beiträge:
    1,223
    Erhaltene Danke:
    563
    Registriert seit:
    09.05.2010
    Du hast aber mal fragen! Wie wäre es mal wenn du nicht so anstellst ich denke nicht dass du dumm bist! Du kannst doch sicher auch mal bisschen durch lesen bevor du ein neues thread aufmachst! Wipe mal dein teil oder mach mal dein system platt und flash erneuert mach ich auch ab und zu! Wenn du nichts verlieren willst dann nandroide davor!
     
  4. presseonkel, 15.08.2010 #4
    presseonkel

    presseonkel Team-Manager Team-Mitglied Team-Manager

    Beiträge:
    32,356
    Erhaltene Danke:
    31,546
    Registriert seit:
    08.09.2009
    Phone:
    Google Pixel (Android 7.1.1) - LG G5 (Android 7)-
    Wearable:
    LG Watch Urbane 2nd Edition LTE - LG Watch R
    ...der Junge ist 12- schau mal in sein Profil...
    und macht sich offenbar einen Heidenspass daraus, munter quer durch das gesamte Forum neue Treads zu öffnen...:):)
     
    Zuletzt bearbeitet: 15.08.2010

Diese Seite empfehlen