1. Nimm jetzt an unserem Uhans - 3. ADVENT - Gewinnspiel teil - Alle Informationen findest Du hier!

Bugs: Skype und Youtube widget

Dieses Thema im Forum "Motorola Xoom Forum" wurde erstellt von ahoibrausepulver, 20.09.2011.

  1. ahoibrausepulver, 20.09.2011 #1
    ahoibrausepulver

    ahoibrausepulver Threadstarter Erfahrener Benutzer

    Beiträge:
    158
    Erhaltene Danke:
    16
    Registriert seit:
    13.09.2011
    Liebe Gemeinde ;-)

    Ich hab zur Zeit 2 Probleme:
    - das youtube widget lädt oft nicht und ich sehe statt dessen den blauen kreisenden Kreis...
    - Skype meldet sich trotz meines Willens nicht automatisch an und die Anmeldung klappt dann trotz definitiv immer richtiger Passworteingabe erst beim 3. - 6. Mal...

    Hat jemand Lösungen?

    Ach ja, wie kriegen wir denn blos skype dazu, den Videochat für uns zu realisieren?:confused2::crying:
     
  2. ahoibrausepulver, 22.09.2011 #2
    ahoibrausepulver

    ahoibrausepulver Threadstarter Erfahrener Benutzer

    Beiträge:
    158
    Erhaltene Danke:
    16
    Registriert seit:
    13.09.2011
    ... niemand ne Lösung??
     
  3. ahoibrausepulver, 26.09.2011 #3
    ahoibrausepulver

    ahoibrausepulver Threadstarter Erfahrener Benutzer

    Beiträge:
    158
    Erhaltene Danke:
    16
    Registriert seit:
    13.09.2011
    Sorry, ich will ja nicht nerven, aber hatte denn niemand diese Erfahrung gemacht oder eine Idee, woran es liegen könnte?
    Am Datenfluss kann es def. nicht liegen...
    HILFEE!
     
  4. jannux, 29.09.2011 #4
    jannux

    jannux Android-Experte

    Beiträge:
    678
    Erhaltene Danke:
    84
    Registriert seit:
    22.09.2009
    Phone:
    auf Suche
    Tablet:
    Sony Xperia Tablet Z3 Compact
    charlyx und ahoibrausepulver haben sich bedankt.
  5. ahoibrausepulver, 29.09.2011 #5
    ahoibrausepulver

    ahoibrausepulver Threadstarter Erfahrener Benutzer

    Beiträge:
    158
    Erhaltene Danke:
    16
    Registriert seit:
    13.09.2011
    Jan, mein Held!!!

    Daaanke!!

    Endlich klappt der Skype Video - Chat :) (3.1 Custom, kein root)

    Einfach die neueste Version ausm Marked (2.5.0.108) laden und installieren, dann im Skype Menü "Videochat aktivieren" und los geht`s...
    Hab das eben gleich über WLan getestet und es klappt wunderbar Bild und Ton auf beiden Seiten perfekt.

    Viel Spaß!

    Gruß Rick
     
    Zuletzt bearbeitet: 29.09.2011
    charlyx bedankt sich.

Diese Seite empfehlen