1. Linus_Pauling, 10.05.2012 #1
    Linus_Pauling

    Linus_Pauling Threadstarter Neuer Benutzer

    Hi Leute,

    ich habe seit gestern ein China-Tablet (Sanei N90) und bin absolut nicht in der Lage, die radio.de App, Version 2.123, aus dem Play aufzuspielen. Es heißt immer, mein Gerät sei nicht kompatibel.

    Eine apk von Android App – radio.de apk download | apkmarket.de in der veralteten Version 1.1.3 ist zwar installierbar, jedoch kann ich bei keinem Sender einen Stream starten. Es kommt immer der Fehler "Fehler beim Laden aufgetreten, bitte versuchen Sie es später erneut".

    Habt ihr einen Tip?
    Danke!
     
  2. dicker99, 10.05.2012 #2
    dicker99

    dicker99 Android-Experte

    Wenn Du die alte 1.1.3 Version installiert hast, müsste eigentlich dann im Play Store das update auf eine neuere Version angezeigt werden. Das sollte sich dann installieren lassen.

    Gesendet von meinem Motorola Atrix mit Tapatalk 2
     
    Zuletzt bearbeitet: 10.05.2012
  3. Linus_Pauling, 10.05.2012 #3
    Linus_Pauling

    Linus_Pauling Threadstarter Neuer Benutzer

    Hi,

    nein, es kommt keine Update Anzeige, sondern sofort die Seite mit der Version 2.123.
     
  4. tradingshenzhen, 11.05.2012 #4
    tradingshenzhen

    tradingshenzhen Gewerbliches Mitglied

    Ich hab das Problem das die meisten Streaming Apps (Radio - Apps) nicht funktionieren. Genauer "RTL 102" app.
    Tablet: Sanei als auch OEM (ähnliche Gemei G9)
     
  5. Linus_Pauling, 11.05.2012 #5
    Linus_Pauling

    Linus_Pauling Threadstarter Neuer Benutzer

    Hi,

    radio.de hat mir geantwortet und zu deren Bedauern mitgeteilt, dass man daran leider nichts ändern könne. Wenn der Play Store Inkompatibilität anzeige, dann sei es leider bis auf Weiteres nicht änderbar.

    Dass auch die anderen Streaming Apps nicht laufen, macht die Sache nicht besser.

    Insofern geht das Pad zurück, leider, ich fands ganz schön eigentlich...
     
  6. guenni46, 15.09.2012 #6
    guenni46

    guenni46 Android-Hilfe.de Mitglied

    Hat einer eine Idde weshalb kein Radio App läuft .Habe schon mehrere ausprobiert.Kommt immer Meldung "Fehler beim laden versuchen sie es später"
    Sonst laufen alle Apps
    Gruß Günni
     
  7. hävksitol, 15.09.2012 #7
    hävksitol

    hävksitol Ehrenmitglied

  8. guenni46, 15.09.2012 #8
    guenni46

    guenni46 Android-Hilfe.de Mitglied

    Habe soeben XiiaLive Lite getestet und da geht ALLES,leider sind da ja keine
    Sender wie NDR2 z.B.
     
  9. avalon666, 15.09.2012 #9
    avalon666

    avalon666 Fortgeschrittenes Mitglied

    Als erstes wäre gut mit hin zu schreiben was für eine Radio-App du suchst! Also Internet oder FM Radio. Und welche Apps du schon getestet hast. Auch eine genauere Beschreibung deines Tablets wäre gut. Aus China gibt es viele.
    Bei Internet-Radio kann ich sagen das NDR2 bei Tunein mit enthalten und Abspielbar ist.
    FM-Radio App gehen nur wenn ein FMChip oder zur Not ein BluetoothChip (geht nicht bei allen) im Tablet drin ist.
     
  10. guenni46, 17.09.2012 #10
    guenni46

    guenni46 Android-Hilfe.de Mitglied

    Es ist ein MID WT-768 7"
    Ich wollte gerne Interradio hören.Tunein und Radio.de gehen nicht.
    Fehler beim laden
     
  11. desk, 17.09.2012 #11
    desk

    desk Neuer Benutzer

    such doch :love:mal ne andere radio app!
     

Besucher kamen mit folgenden Begriffen auf unsere Seite:

  1. radio.de nicht kompatibel

    ,
  2. radio de aktuelle version nicht kompatibel

    ,
  3. radio.de app nicht kompatibel

    ,
  4. radio.de nicht mit tablet kompatibel?,
  5. radio.de app nicht kompatibel mit,
  6. app radio.de nicht kompatibel,
  7. radio.de apk alte version