1. Wir haben diesmal 2 Gewinnspiele zeitgleich für euch - Gewinne einmal ein UMI Plus E - Beim 2ten könnt ihr ein Nomu S30 gewinnen!
  1. wahli, 28.06.2012 #1
    wahli

    wahli Threadstarter Neuer Benutzer

    Beiträge:
    12
    Erhaltene Danke:
    5
    Registriert seit:
    28.03.2011
    Hallo,
    ich habe mit an die Anleitung gehalten und wollte von Gen1 auf Gen2 updaten: klick

    Hat auch alles gut geklappt und anschließend ist Clockwork 5.0.2.0 gestartet.
    Dann wollte ich "install zip from sd card" machen aber es erscheint nur der Hut mit halbrunden Pfeil darunter. Mehr kommt nicht.

    Was mache ich falsch?

    Es befindet sich eine 16GB sd card im Blade. Liegt es daran?
    Edit: habs jetzt mit meiner 2GB sd card versucht und es geht auch nicht :-(
    Auf der sd card befindet sich cm 7.2.0 und die gapps.
     
    Zuletzt bearbeitet: 28.06.2012
  2. bhf, 28.06.2012 #2
    bhf

    bhf Android-Guru

    Beiträge:
    3,403
    Erhaltene Danke:
    1,277
    Registriert seit:
    15.01.2011
    Phone:
    Honor 8
    Tablet:
    Google Pixel C
    Du nimmst die falsche Taste, ganz einfach. Nimm Home, dann klappts auch mit Clockwork.
     
    wahli bedankt sich.
  3. wahli, 28.06.2012 #3
    wahli

    wahli Threadstarter Neuer Benutzer

    Beiträge:
    12
    Erhaltene Danke:
    5
    Registriert seit:
    28.03.2011
    Wie peinlich :scared:
    Habs gerade selbst rausgefunden. Trotzdem Danke!!!

    Mein letztes Update ist schon zu lange her...hab schon wieder alles vergessen. Irgendwie hatte ich gerade ziemliche Panik.
     

Diese Seite empfehlen