1. Wir haben diesmal 2 Gewinnspiele zeitgleich für euch - Gewinne einmal ein UMI Plus E - Beim 2ten könnt ihr ein Nomu S30 gewinnen!
  1. xXMaxiXDXx, 21.02.2012 #1
    xXMaxiXDXx

    xXMaxiXDXx Threadstarter Erfahrener Benutzer

    hallo ich habe mein Optimus me Cm draufgeflasht und es bleibt immer hängen bei der stock rom ist es nicht so
     
  2. junior2, 21.02.2012 #2
    junior2

    junior2 Android-Guru

    Das kann an allem liegen:
    An dem Rom, an einer App usw.
    Hast du mal ein Reset gemacht?
     
  3. xXMaxiXDXx, 21.02.2012 #3
    xXMaxiXDXx

    xXMaxiXDXx Threadstarter Erfahrener Benutzer

    Ja
     
  4. Razor22, 22.02.2012 #4
    Razor22

    Razor22 Fortgeschrittenes Mitglied

    Hier nochmal die Fragen, vielleicht könntest du dann Informationen ergänzen. ;)
     
  5. xXMaxiXDXx, 22.02.2012 #5
    xXMaxiXDXx

    xXMaxiXDXx Threadstarter Erfahrener Benutzer

    Hi Razor22,

    Ich habe die Cm 7.2 Rom und die Miui Rom probiert.
    Also es ist unterschiedlich manchmal im homescreen und manchmal im bootlogo von Cm.
    Also ich gucke mal mit wipen.
    Ja ich habe schon paar mal probiert.
    Ich habe schon früher hinbekommen und es ging aber ich musste im reperatur bringen weil es nicht anging und die haben die hauptlatine ausgewechselt vlt daran
     
  6. Razor22, 22.02.2012 #6
    Razor22

    Razor22 Fortgeschrittenes Mitglied

    Also nochmal ne kurze eigentlich idiotensichere Anleitung:

    -Du ziehst die Zip-File auf deine SD
    -du bootest ins CWM Recovery
    -du führst den Reset durch (Wipe data und wipe cache partition; unter Advanced: Wipe Dalvik Cache)
    -du flasht die Zip-File von der SD
    -wenn das geschehen ist, machst du genau das gleich nochmal (Wenn das Gerät schon neu startet wieder ins CWM System und nochmal das aufspielen des Zip-Archivs)

    Danach probierst du ob es klappt. Wenn nicht, dann meld dich nochmal, allerdings muss ich dann auch überlegen, woran es noch liegen könnte. Eventuell hast du dir inkompatible ROMs ausgesucht (würde mich wundern) oder aber an deinem CWM stimmt was nicht und sonst an der Hardware..
    Sehen wir dann..probier ersteinmal ;)
     
  7. xXMaxiXDXx, 22.02.2012 #7
    xXMaxiXDXx

    xXMaxiXDXx Threadstarter Erfahrener Benutzer

  8. Razor22, 22.02.2012 #8
    Razor22

    Razor22 Fortgeschrittenes Mitglied

    http://www.android-hilfe.de/root-ha...me/152828-nach-root-probleme.html#post2075833

    Hier wird bereits von Probleme mit dem RomManager berichtet. Vielleicht scheint da das Problem zu liegen.

    Um das Auszuschließen hier nochmal ein Link zu einer ROM, die ja anscheinend funktioniert. Du kannst ja probieren, sie dir herunterzuladen und zu flashen. Ich hoffe das klappt.

    http://www.android-hilfe.de/root-ha...s-me/158767-cynanogenmod-nue.html#post2276334

    Ich bleib aber dran und such nochmal weiter nach dem Problem!

    Edit: Ich konnte mir deine Datei nicht näher angucken. Ich hoffe mal nicht, dass die identisch sind...! Sonst meld dich nochmal eben!
     
  9. xXMaxiXDXx, 22.02.2012 #9
    xXMaxiXDXx

    xXMaxiXDXx Threadstarter Erfahrener Benutzer

    multiupload funkt nix
     
  10. Razor22, 22.02.2012 #10
    Razor22

    Razor22 Fortgeschrittenes Mitglied

    Zuletzt bearbeitet: 22.02.2012
  11. xXMaxiXDXx, 22.02.2012 #11
    xXMaxiXDXx

    xXMaxiXDXx Threadstarter Erfahrener Benutzer

    wenn du meinst probier ich mal
     
  12. Razor22, 22.02.2012 #12
    Razor22

    Razor22 Fortgeschrittenes Mitglied

    Ansonsten weiß ich auch keinen Rat mehr..

    Trotzdem viel Glück dabei ;).
     
  13. xXMaxiXDXx, 23.02.2012 #13
    xXMaxiXDXx

    xXMaxiXDXx Threadstarter Erfahrener Benutzer

    tut mir leid hat nicht geklappt
     
  14. xXMaxiXDXx, 23.02.2012 #14
    xXMaxiXDXx

    xXMaxiXDXx Threadstarter Erfahrener Benutzer

    Hallo mein Optimus Me bleibt im System Cm 7.1/ 7.2 hängen habe auch alle Roms probiert glaube alle habe auch hard reset gemacht

    Edit : Teil 2 und manchmal bleibt es im Stock Rom hängen beim overlock
     
  15. junior2, 23.02.2012 #15
    junior2

    junior2 Android-Guru

    Sorry, aber die meisten, die hier aktiv sind schauen auch mal in dem Forum vom Optimus Me und unter Allgemein nach... Wenn dort keine Antwort gefunden wird, gibt es hier auch keine:sleep:
     
  16. segelfreund, 24.02.2012 #16
    segelfreund

    segelfreund Ehrenmitglied

    junior2 bedankt sich.
  17. xXMaxiXDXx, 25.02.2012 #17
    xXMaxiXDXx

    xXMaxiXDXx Threadstarter Erfahrener Benutzer

    Hat jemand eine idee wenn nicht warum sollte ich dann euch helfen :(
     
  18. lulli, 25.02.2012 #18
    lulli

    lulli Android-Lexikon

    bin nicht sicher was du mit "haengt sich auf" meinst....
    aber ich persoenlich habe ein moto milestone 2 und da laeuft die stock froyo wie auch cm7.2 (mit gingerbread kernel) sehr fluessig und ohne abstuerze.
    beim optimus p350 meines sohnes gibt es allerdings sogar schon mit dem stock froyo probleme. man merkt deutliche haenger und ruckler als auch komplette abstuerze. ich kann mir das nur so erklaeren, als dass eben der verbaute chip massiv schwaecher auf der brust ist, als in anderen (teureren) phones. daher wird der an seine grenzen stossen. bei froyo schon und wohl erst recht bei cm7 (ist ja eine 2.3 er android version auf froyo kernel basierend).

    klingt nicht hilfreich ich weiss, aber du wirst dieser tatsache wohl ins auge schauen muessen. spannend waere es ja mal zu hoeren, was andere optimus me user mit cm7 berichten???

    Gruß lulli
     
  19. xXMaxiXDXx, 26.02.2012 #19
    xXMaxiXDXx

    xXMaxiXDXx Threadstarter Erfahrener Benutzer

    Ja aber mein freund hat es ja auch cm7.2 drauf und früher hatte ich es auch drauf
    es bleibt manchmal beim galerie hängen und homescreen oder bei bootlogo
     
  20. xXMaxiXDXx, 26.02.2012 #20
    xXMaxiXDXx

    xXMaxiXDXx Threadstarter Erfahrener Benutzer

    Hi wollte nur sagen das es wie eingefroren und oben links ein kleiner blauer punkt ist bei mein freund hat es geklappt
     

Besucher kamen mit folgenden Begriffen auf unsere Seite:

  1. cm hängt sich beim starten auf