1. Wir haben diesmal 2 Gewinnspiele zeitgleich für euch - Gewinne einmal ein UMI Plus E - Beim 2ten könnt ihr ein Nomu S30 gewinnen!
  1. Scooter2214, 03.08.2012 #1
    Scooter2214

    Scooter2214 Threadstarter Android-Hilfe.de Mitglied

    Hallo, mein rom manager sagt mir das eine neue cmr version verfugbar ist. Beim versuch es zu updaten kommt folgender fehler

    [​IMG]

    Liegt das am jb (4.1.1)??

    Gesendet von meinem Galaxy Nexus mit Tapatalk 2
     
  2. Prazaar, 03.08.2012 #2
    Prazaar

    Prazaar Android-Experte

    ich würde jetzt mal auf busybox tipen das das nicht korrekt installiert ist
    lade dir aus Google play Store busybox und update (installiere) das mal neu ;)
     
  3. Scooter2214, 03.08.2012 #3
    Scooter2214

    Scooter2214 Threadstarter Android-Hilfe.de Mitglied

    Gute idee aber :-/
    Busybox bekommt keine su rechte arghhh
    Gesendet von meinem Galaxy Nexus mit Tapatalk 2
     
  4. Prazaar, 04.08.2012 #4
    Prazaar

    Prazaar Android-Experte

    Tja dann hast denn Fehler gefunden ,such in xda supersu installiere es einfach drüber

    Gesendet mit Galaxy Nexus und CM10
     
  5. Dirk64, 04.08.2012 #5
    Dirk64

    Dirk64 Android-Ikone

  6. Packycompany, 04.08.2012 #6
    Packycompany

    Packycompany Neuer Benutzer

    Bei einem Recoveryupdate nehme ich immer das Gnex Toolkit.
    Einfach nur unkompliziert und sicher.
    Anmerkung: bei dem Rom Manager kam bei mir auch immer eine Fehlermeldung.
    Fazit: Cm oder das Toolkit =)
     

Diese Seite empfehlen