1. Nimm jetzt an unserem Uhans - 3. ADVENT - Gewinnspiel teil - Alle Informationen findest Du hier!

CM "Überreste" im SPX-5!

Dieses Thema im Forum "Simvalley SPX-5 Forum" wurde erstellt von Skps, 07.06.2012.

  1. Skps, 07.06.2012 #1
    Skps

    Skps Threadstarter Neuer Benutzer

    Beiträge:
    18
    Erhaltene Danke:
    3
    Registriert seit:
    27.11.2011
    Schon bevor es ankam, habe ich mir diverse Videos auf YT angeguckt um die Vorfreude zu überbrücken. Und was kommt mir unter die Augen: Ein YouTuber zeigt auf, wie diverse (in einer Stockrom nicht enthaltene) Einstellungen gefunden werden können. Zum Punkt: In die Einstellungen>Über das Telefon>mehrmals nacheinander schnell auf den Reiter mit der Androidversion tippen.
    Und schon lässt sich beim Ausschalten eine schicke Animation anzeigen uvm. !
    Als sich beim versuchten Festlegen einer Funktion für das lange Berühren der Suchen-Taste das Menü verabschiedete, konnte ich ob der Fehlermeldung meinen Augen kaum trauen.
    Com.Cyanogenmod.cmparts wurde unerwartet geschlossen!
    In diesem zusätzlichen Menü fällt dem geschickten Beobachter auf, dass noch nicht mal der Titel übersetzt wurde.
    Man wird von "extra settings" begrüsst :D

    Nun meine Frage:Lässt sich damit irgendetwas nicht vorhergesehenes anstellen?;)

    Gesendet von meinem SPX-5 mit Tapatalk
     
  2. hävksitol, 08.06.2012 #2
    hävksitol

    hävksitol Ehrenmitglied

    Beiträge:
    12,606
    Erhaltene Danke:
    8,874
    Registriert seit:
    11.01.2011
    Tablet:
    Lenovo Ideapad A2109A
    Hallo skps, dazu gibt es bereits einen Thread, den man mit Hilfe der Suchfunktion - "Cyanogenmod" & Beschränkung aufs SPX-5-Unterforum - innerhalb von 10s findet, von wo man dann auf diesen Thread verwiesen wird. Also das nächste Mal, OK?
     
  3. Skps, 08.06.2012 #3
    Skps

    Skps Threadstarter Neuer Benutzer

    Beiträge:
    18
    Erhaltene Danke:
    3
    Registriert seit:
    27.11.2011
    Als ich mir den Thread angesehen habe, fiel mir auf, dass der aus irgendeinem unerfindlichen Grund nichts mit dem Thema zu tun hat!
    Heisst im Klartext: Mein SPX-5 ist NICHT gerootet und es wird auch nicht beantwortet, was man damit alles anstellen kann.
     
    Zuletzt bearbeitet: 08.06.2012
  4. Skps, 13.06.2012 #4
    Skps

    Skps Threadstarter Neuer Benutzer

    Beiträge:
    18
    Erhaltene Danke:
    3
    Registriert seit:
    27.11.2011
    *close bitte

    Gesendet von meinem SPX-5 mit Tapatalk
     

Diese Seite empfehlen