1. Webster, 23.06.2010 #1
    Webster

    Webster Threadstarter Fortgeschrittenes Mitglied

    Hi beisammen,

    ich habe den CM Updater 5.0.1 drauf und möchte gerne ein ROM Update von Cyanogenmod 5.0.7 auf 5.0.8 machen.
    Leider findet der Updater nur 4.x.x ROMs, aber keine 5.x.x.
    Kann ich den Updater dafür überhaupt verwenden oder habe ich den falschen Server?

    Kann mich jemand aufklären?

    Gruß
    Webster
     
  2. Scofield, 23.06.2010 #2
    Scofield

    Scofield Android-Experte

    5.x werden nicht vom Updater unterstützt!
     
    Webster bedankt sich.
  3. Webster, 23.06.2010 #3
    Webster

    Webster Threadstarter Fortgeschrittenes Mitglied

    Vielen Dank.
    Da kann ich lange rumsuchen ^^