1. Nimm jetzt an unserem Uhans - 3. ADVENT - Gewinnspiel teil - Alle Informationen findest Du hier!

cm7 mag keine youTube-Videos

Dieses Thema im Forum "Custom-ROMs für Motorola Defy" wurde erstellt von Hans_Wurst, 30.07.2012.

  1. Hans_Wurst, 30.07.2012 #1
    Hans_Wurst

    Hans_Wurst Threadstarter Android-Hilfe.de Mitglied

    Beiträge:
    95
    Erhaltene Danke:
    1
    Registriert seit:
    31.05.2011
    Hallo,
    ich habe mir nun die Neueste Version cm7 geflashed und alles läuft soweit ganz OK.

    Nur wenn ich ein Video auf YouTube ansehen möchte (ich verwende Opera), bekomme ich immer nur die Fehlermeldung wie in meinem Screenshot zu sehen. hat jemand eine Idee was ich falsch mache?
     

    Anhänge:

  2. Hans_Wurst, 30.07.2012 #2
    Hans_Wurst

    Hans_Wurst Threadstarter Android-Hilfe.de Mitglied

    Beiträge:
    95
    Erhaltene Danke:
    1
    Registriert seit:
    31.05.2011
    übrigens, ich glaube deshalb, dass es an cm7 liegt (und nicht an odera), da es beim vorinstallierten browser ebenfalls nicht geht. siehe 2er screenhot.
     

    Anhänge:

  3. merhans, 30.07.2012 #3
    merhans

    merhans Android-Ikone

    Beiträge:
    5,084
    Erhaltene Danke:
    994
    Registriert seit:
    05.07.2012
    Flashplayer installiert?
     
  4. merhans, 31.07.2012 #4
    merhans

    merhans Android-Ikone

    Beiträge:
    5,084
    Erhaltene Danke:
    994
    Registriert seit:
    05.07.2012
    Warum nimmste nicht die YouTube app?

    gesendet Von meinem defy non plus ultra
     
  5. Hans_Wurst, 31.07.2012 #5
    Hans_Wurst

    Hans_Wurst Threadstarter Android-Hilfe.de Mitglied

    Beiträge:
    95
    Erhaltene Danke:
    1
    Registriert seit:
    31.05.2011
    flashplayer ist installiert.

    wenn die app installiert ist, dann geht alles. ich mag nur nicht so viel zusätzlich installieren müssen. anfangs war ich noch froh, dass das neue System nicht so zugemüllt ist.
     

Diese Seite empfehlen