1. Wir haben diesmal 2 Gewinnspiele zeitgleich für euch - Gewinne einmal ein UMI Plus E - Beim 2ten könnt ihr ein Nomu S30 gewinnen!
  1. w-i-s-h, 22.08.2011 #1
    w-i-s-h

    w-i-s-h Threadstarter Junior Mitglied

    Hallo,

    wollte bei mir das HBOOT bravo_alphaspl-cm7r2.img via adb und "fastboot flash hboot bravo_alphaspl-cm7r2.img" nur leider nur leider kommt immmer die Meldung:

    C:\Users\...\adb-tools\adb-tools>fastboot flash Hboot bravo_alph
    aspl-cm7r2.img
    sending 'Hboot' (512 KB)... OKAY [ 0.099s]
    writing 'Hboot'... FAILED (remote: partition does not exist!)
    finished. total time: 0.104s

    ---------------------------------------
    Habe s-off. Was könnte mein Problem sein???

    MFG
     
  2. Thyrion, 22.08.2011 #2
    Thyrion

    Thyrion Ehrenmitglied

    Schreib das hboot mal komplett klein.

    EDIT: Und da es sich hierbei nicht um eine Anleitung handelt: Thread verschoben!
     
  3. 2WildFire, 23.08.2011 #3
    2WildFire

    2WildFire Android-Guru

    Oder nimm den Androidflasher damit gibt es keine Tippfehler.
    Zufinden bei Xda.
     
  4. pooh3111, 23.08.2011 #4
    pooh3111

    pooh3111 Android-Hilfe.de Mitglied

    Hab den cm7 r2 als img Gestartet und hat super funktioniert.
    Link dazu www.alpharev.nl

    Gesendet mit der Android-Hilfe.de-App
     
  5. w-i-s-h, 23.08.2011 #5
    w-i-s-h

    w-i-s-h Threadstarter Junior Mitglied

    Ja, war echt nur die schreibweise. Muss man erst mal wissen.

    MFG
     

Diese Seite empfehlen