1. Möchtest Du unser Team im Android OS-Bereich unterstützen? Details dazu findest du hier!
  2. Wir haben diesmal 2 Gewinnspiele zeitgleich für euch - Gewinne einmal ein UMI Plus E - Beim 2ten könnt ihr ein Nomu S30 gewinnen!
  1. Netman, 05.12.2011 #1
    Netman

    Netman Threadstarter Junior Mitglied

    Hallo,
    ich telefonieren seit einiger Zeit erfogreich mit CSipSimple + easybell auf meinem SGSII (gerootete Original-Firmware KI4, aktuelle Version von CSipSimple).


    Nachdem es mir anfangs etwas zu leise war, habe ich in den Einstellungen im Experten-Modus eine Möglichkeit gefunden, den Lautsprecherpegel anzupassen.
    Das funktioniert prizipiell auch wunderbar (mann kann das, wenn man nicht aufpasst so weit aufdrehen, dass es im Ohr weh tut. :D )

    Das Problem dabei ist nur: manchmal haben die dort getroffenen Einstellungen und die Einstellung am normalen Lautstärkeregler keinerlei Effekt.
    Der Ton ist dann zwar immernoch absolut klar und deutlich, aber so leise, dass man sich in einem leisen Zimmer schon ziemlich konzentrieren muss, um alles zu verstehen - sobald man z.B. an einer befahrenen Straße steht, hat man keine Chance mehr.


    Man kann dann in CSipSimple rumstellen, was man will - es hilft alles nichts.
    Erst nach einem Neustart des kompletten Telefons läuft VoIP wieder in der zuvor eingestellten Lautstärke.


    Hat jemand eine Idee, wie man das in den Griff bekommen könnte?
    Ständig neu booten, wenn man gerade eigentlich telefonieren will und den anderen schon an der Leitung hat, ist auf Dauer echt lästig. :(
     

Diese Seite empfehlen

Besucher kamen mit folgenden Begriffen auf unsere Seite:

  1. csipsimple lautstärke

    ,
  2. csipsimple zu leise

    ,
  3. csip immer leise