1. Nimm jetzt an unserem Uhans - 3. ADVENT - Gewinnspiel teil - Alle Informationen findest Du hier!

Custom Rom Download unbenannt nicht erfolgreich !

Dieses Thema im Forum "Root / Hacking / Modding für Samsung Galaxy Note" wurde erstellt von Jrp Defy, 03.02.2012.

  1. Jrp Defy, 03.02.2012 #1
    Jrp Defy

    Jrp Defy Threadstarter Android-Lexikon

    Beiträge:
    1,156
    Erhaltene Danke:
    1,424
    Registriert seit:
    17.06.2011
    Servus,

    Hab da ein Problem, vielleicht geht es anderen auch so!

    Seit ich eine custom Rom drauf hab kann ich keine Downloads mehr von irgendwelchen filestuben machen, es kommt immer unbenannt Download nicht erfolgreich!

    woran kann das liegen ? Unbekannte quellen sind an obwohl die ja erst bei der Installation was aussagen!

    Danke, Gruß Julian
     
  2. manupot, 03.02.2012 #2
    manupot

    manupot Android-Lexikon

    Beiträge:
    1,424
    Erhaltene Danke:
    646
    Registriert seit:
    21.11.2011
    Phone:
    Sony Xperia Z
    Tablet:
    Toshiba AT300
    Versuch mal einen anderen browser. Ich hatte das problem mit dem stock browser auch.
    Mit dem borat oder opera klappt es tadellos!

    Einen versuch ist es allemal wert

    Gesendet mit der Android-Hilfe.de-App
     
  3. RheinPiratBasel, 03.02.2012 #3
    RheinPiratBasel

    RheinPiratBasel Android-Experte

    Beiträge:
    696
    Erhaltene Danke:
    118
    Registriert seit:
    26.11.2010
    Der Stockbrowser verweigert sehr viele Downloads, warum auch immer. Aber mit Opera wird es funktionieren.
     
  4. Jrp Defy, 03.02.2012 #4
    Jrp Defy

    Jrp Defy Threadstarter Android-Lexikon

    Beiträge:
    1,156
    Erhaltene Danke:
    1,424
    Registriert seit:
    17.06.2011
    So erstmal Danke,

    also mit den genannten Browsern funktioniert es !

    Ist aber erst nach den custom roms so geworden.
    Mit der Strock Firmware funktionierts .

    Gruß Julian
     
  5. Chrack, 03.02.2012 #5
    Chrack

    Chrack Android-Guru

    Beiträge:
    2,096
    Erhaltene Danke:
    5,423
    Registriert seit:
    17.11.2011
    Phone:
    Samsung Galaxy Mega 6.3 LTE
    Kann sein, dass evtl. dein ProduktCode nicht mehr stimmt?
    Bin mir nicht ganz sicher ob es daran liegt, aber schau mal nach und teste es mit richtigem Code danach noch einmal.
     

Diese Seite empfehlen