1. Wir haben diesmal 2 Gewinnspiele zeitgleich für euch - Gewinne einmal ein UMI Plus E - Beim 2ten könnt ihr ein Nomu S30 gewinnen!
  1. _andreas_, 12.07.2012 #1
    _andreas_

    _andreas_ Threadstarter Neuer Benutzer

    Hallo,

    ich habe das Problem, dass bei mir das clockworkmod-recovery nicht startet.
    Ich habe beide update.zip der Fake-Flash Methode versucht.
    Sowohl von der externen als auch von der internen SD-Karte wird es nicht geladen. auch die Flash-Versionen v5.0.2.7 und v5.0.2.8 funktionieren nicht

    Wenn ich mit Power und Lautstärke leiser(-) erscheint auch für ein par Sekunden das Android update Logo, doch dann schaltet sich das A1 aus.

    Aktuell ist bei mir das SlimDroid V4 installiert und ist aktuell lauffähig.
    Kurz bevor das CWM Recovery nicht mehr startete, wollte ich von dem SlimDroid auf das ICS1.2edited wechseln
    Nach dem Flashen reagierte das A1 nicht mehr (Akku war voll, ließ sich nicht einschalten, reset / recovery gingen nicht, bootable SD brachte keine besserung).
    Erst als sich der Akku nach ca. 2 Tagen entladen hatte, ließ sich das A1 wieder mit der Power-Taste starten, das ROM bootete aber nicht.
    Hier funktionierte das CWM Recovery noch.
    Da zu diesem Zeitpunkt noch das SlimDroid V4 auf der SD-Karte habe ich dieses wieder installiert, da ich froh war dass das A1 wieder lauffähig ist.

    Was kann ich noch tun, damit das CWM Recovery wieder lädt?
     
  2. realgokart, 12.07.2012 #2
    realgokart

    realgokart Android-Experte

    du musst mit anddiors bootable sd cwm neu einspielen, das MUSS klappen.

    Gesendet von meinem A1_07 mit Tapatalk 2
     
  3. _andreas_, 14.07.2012 #3
    _andreas_

    _andreas_ Threadstarter Neuer Benutzer

    danke, hat funktioniert.
     

Diese Seite empfehlen

Besucher kamen mit folgenden Begriffen auf unsere Seite:

  1. lenovo k3 note startet nach rom flash nicht mehr

    ,
  2. cwm recovery startet nicht

    ,
  3. clockworkmod recovery startet nicht