1. Wir haben diesmal 2 Gewinnspiele zeitgleich für euch - Gewinne einmal ein UMI Plus E - Beim 2ten könnt ihr ein Nomu S30 gewinnen!
  1. Bavaria_Blues, 13.02.2012 #1
    Bavaria_Blues

    Bavaria_Blues Threadstarter Gast

    Ich versuche gerade ein SGS zu starten, nachdem ich per CWM ein Restore von meinem System, das vorher einwandfrei lief, zurückgespielt habe.
    Jetzt hängt das Teil in der Bootanimation fest seit 15 Minuten.

    Liegt der Fehler irgendwo bei mir?
    Ich hatte zwischendurch ein anderes ROM drauf, bzw. eine frühere Version.
    Muss ich einen Wipe machen, bevor ich das wieder einspiele?
    Es müsste doch alle Dateien, Einstellungen und App wieder herstellen?
     
  2. PJF16, 13.02.2012 #2
    PJF16

    PJF16 Senior-Moderator Team-Mitglied

  3. Bavaria_Blues, 13.02.2012 #3
    Bavaria_Blues

    Bavaria_Blues Threadstarter Gast

    Hab ich. Geht nicht.
     
  4. Akatsuki, 26.03.2013 #4
    Akatsuki

    Akatsuki Neuer Benutzer

    Ich habe selbst große Probleme gehabt ein Backup einzuspielen.
    Das Backup wurde vollständig eingespielt und Android startete aber hängte sich irgendwann komplett auf (freeze). Mußte dann jedes mal neu starten.

    Jetzt habe ich es aber hin bekommen und zwar so:

    Zuerst über CWM ein Wipe Data/ Factory reset durchführen.
    Danach gleich Wipe Dalvik Cache.
    Danach das Backup einspielen.

    Alles funktioniert wieder:flapper:.

    Probiert es selber aus und sagt bescheit ob es funktioniert.

    Mein Smartphone : Galaxy Note 2 (4.1.2 Jelly Bean)
     

Diese Seite empfehlen