1. Nimm jetzt an unserem AGM - Gewinnspiel teil - Informationen zum M1, A2 und A8 findest Du hier, hier und hier!
Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. marcelo-pl, 31.03.2011 #1
    marcelo-pl

    marcelo-pl Threadstarter Android-Hilfe.de Mitglied

    hallo,
    ich habe ein problem.das theme wird nicht so angezeigt wie auf den fotos.
    habe alles nach der anleitung gemacht,sieht alles so aus wie davor nur die farben wurden etwas verändert.die navigationsleiste bleibt auch so wie sie ist.

    kann mir bitte jmd helfen?

    3 New Themes for the T-Mo / Cyanogen Theme Engine | xda-developers
     
  2. blackmail, 31.03.2011 #2
    blackmail

    blackmail Android-Lexikon

  3. marcelo-pl, 31.03.2011 #3
    marcelo-pl

    marcelo-pl Threadstarter Android-Hilfe.de Mitglied

    ich hoffe mir wird so schneller geholfen.jmd muss doch auch das problem haben
     
  4. wanschi, 31.03.2011 #4
    wanschi

    wanschi Android-Lexikon

    aber durch immer neue post zu den selben fragen kommt es eher zu einer fragmentierung der antworten!
    der eine antwortet in dem einen, der andere in einem anderen thread. und wenn dann mal jemand die suche benutzt findet er hunderte verschiedene threads zu einem thema.
    sinnvoller ist es in einem thread zu arbeiten!
     
    blackmail bedankt sich.
  5. marcelo-pl, 31.03.2011 #5
    marcelo-pl

    marcelo-pl Threadstarter Android-Hilfe.de Mitglied

    oh das habe ich nicht bedacht.
    sorry
     
  6. blur, 31.03.2011 #6
    blur

    blur Android-Guru

    und wenn dort auf Deinem Ausgangspost keine Antwort kommt,
    einfach nach ner Weile noch mal fragen.

    Das geht manchmal ratzfatz, wenn in dem Thread viel los ist, dass der nach hinten durchgereicht und kaum mehr gelesen wird.
     
  7. Gast5050, 04.04.2011 #7
    Gast5050

    Gast5050 Gast

    Bitte das entsprechende Thread nutzen für die Frage.
     
Status des Themas:
Es sind keine weiteren Antworten möglich.