CyanogenMod 6.1.3. - Probleme mit der LED

Dieses Thema im Forum "Custom-ROMs für HTC Desire HD" wurde erstellt von Lion13, 19.01.2011.

  1. Lion13, 19.01.2011 #1
    Lion13

    Lion13 Threadstarter Ehrenmitglied

    Beiträge:
    16,673
    Erhaltene Danke:
    5,019
    Registriert seit:
    17.04.2010
    Phone:
    iPhone SE, Google Nexus 5x
    Tablet:
    Google Nexus 7 (2013)
    Wearable:
    Pebble Time
    Sonstige:
    Amazon Fire TV
    Eine Frage an alle, die CM 6.1.3. mit dem DHD nutzen: Funktionieren bei euch die LED-Benachrichtigungen? Beim Laden leuchtet die LED ganz normal, aber bei keiner einzigen App (egal ob Handcent, GMail etc.) funktioniert sie... :glare:

    Tipps?
     
  2. AndroidJunkie, 19.01.2011 #2
    AndroidJunkie

    AndroidJunkie Android-Lexikon

    Beiträge:
    1,227
    Erhaltene Danke:
    158
    Registriert seit:
    29.11.2009
    Ich hatte CM6.1.3 ca. 3 Tage in Betrieb bevor ich auf CM7 gewechselt hab. In dieser Zeit hat die LED ohne Probleme funktioniert.
    Allerdings hat sie bei Benachrichtigungen in Orange und nicht Grün geblinkt...
     
  3. segelfreund, 19.01.2011 #3
    segelfreund

    segelfreund Ehrenmitglied

    Beiträge:
    12,099
    Erhaltene Danke:
    1,554
    Registriert seit:
    12.01.2010
    Hast Du im CM Menu die LED aktiviert?
    Da gibt es doch immer so ein spezielles Menu führ, bei CM.
    Oder irre ich mich jetzt?
     
  4. Lion13, 19.01.2011 #4
    Lion13

    Lion13 Threadstarter Ehrenmitglied

    Beiträge:
    16,673
    Erhaltene Danke:
    5,019
    Registriert seit:
    17.04.2010
    Phone:
    iPhone SE, Google Nexus 5x
    Tablet:
    Google Nexus 7 (2013)
    Wearable:
    Pebble Time
    Sonstige:
    Amazon Fire TV
    Hm, ich habe jetzt nur bei -> Einstellungen -> Anrufeinstellungen -> LED-Benachrichtigung was dazu gefunden... Das ist eingeschaltet.

    Hm... Sehr merkwürdig! Vorher mit dem Original-Sense hatte ich da keine Probleme mit. :unsure:
     
  5. AndroidJunkie, 19.01.2011 #5
    AndroidJunkie

    AndroidJunkie Android-Lexikon

    Beiträge:
    1,227
    Erhaltene Danke:
    158
    Registriert seit:
    29.11.2009
    In diesen Settings habe ich nichts gemacht, ging out of the box... :)
     

Diese Seite empfehlen