1. Nimm jetzt an unserem 2. ADVENT-Gewinnspiel teil - Alle Informationen findest Du hier!

CyanogenMod: Kein Android 4.x für ältere Handys

Dieses Thema im Forum "Samsung Galaxy Ace (S5830) Forum" wurde erstellt von Babbabear, 06.08.2012.

  1. Babbabear, 06.08.2012 #1
    Babbabear

    Babbabear Threadstarter Erfahrener Benutzer

    Beiträge:
    241
    Erhaltene Danke:
    38
    Registriert seit:
    26.05.2012
    Phone:
    Samsung galaxy S5 Neo
  2. Jangrie, 06.08.2012 #2
    Jangrie

    Jangrie Android-Guru

    Beiträge:
    2,710
    Erhaltene Danke:
    312
    Registriert seit:
    28.12.2010
    Dass es kein CM9 oder höher gibt, hat das CM Team doch schon vor Monaten auf dem Google Dev-Day bekannt gegeben...Chip ist echt gut informiert. Und von Maclaw oder dergleichen wissen sie eh nichts demnach keine wirklichen News ;D
     

Diese Seite empfehlen