1. Nimm jetzt an unserem 2. ADVENT-Gewinnspiel teil - Alle Informationen findest Du hier!

Dann und Wann keine Datenverbindung

Dieses Thema im Forum "Samsung Galaxy Ace (S5830) Forum" wurde erstellt von GuyIncognito78, 04.11.2011.

  1. GuyIncognito78, 04.11.2011 #1
    GuyIncognito78

    GuyIncognito78 Threadstarter Android-Hilfe.de Mitglied

    Beiträge:
    101
    Erhaltene Danke:
    6
    Registriert seit:
    12.06.2011
    Hallo zusammen,
    mein Ace hat dann und wann einfach keine Datenverbindung mehr. Das Symbol neben der Netzanzeige ist dann nicht mehr da.
    Am mangelnden Handynetz kann es nicht liegen, das habe ich schon probiert.

    Um dem Problem beizukommen muss ich dann mein Handy einmal neu Starten. Dann geht wieder alles.

    Woher kommt denn das?
    Guy
     
  2. ANDSam, 04.11.2011 #2
    ANDSam

    ANDSam Fortgeschrittenes Mitglied

    Beiträge:
    285
    Erhaltene Danke:
    38
    Registriert seit:
    21.07.2011
    Phone:
    Sony Xperia L
    Tablet:
    Toshiba AT300
    Könnte es sein das du, oder eine App, die "Paketdaten" ausschaltet!?
    Dann ist nämlich das Symbol weg, da dann keine Datenverbindung mehr besteht.
    Einstellungen->Drahtlos und Netzwerke->Mobile Netzwerke->Paketdaten
     
  3. Duke2008, 04.11.2011 #3
    Duke2008

    Duke2008 Android-Experte

    Beiträge:
    597
    Erhaltene Danke:
    61
    Registriert seit:
    28.06.2011
    Phone:
    S7 edge,LG G4
    Warum nicht mangelndes Datennetz?
    Wie hast du es denn probiert?

    Eplus-Netz?

    Alternativ zum An/Ausschalten kann man auf Flugmodus Aus/An machen.
     
  4. GuyIncognito78, 04.11.2011 #4
    GuyIncognito78

    GuyIncognito78 Threadstarter Android-Hilfe.de Mitglied

    Beiträge:
    101
    Erhaltene Danke:
    6
    Registriert seit:
    12.06.2011
    Der haken ist es nicht.
    Und mit dem flugmodus geht es auch nicht.
    Nein kein eolus beim Kollegen Heftes doch auch
     
  5. Duke2008, 04.11.2011 #5
    Duke2008

    Duke2008 Android-Experte

    Beiträge:
    597
    Erhaltene Danke:
    61
    Registriert seit:
    28.06.2011
    Phone:
    S7 edge,LG G4
    ??
    Was meinen
    ??
     
  6. Ace9876, 04.11.2011 #6
    Ace9876

    Ace9876 Android-Hilfe.de Mitglied

    Beiträge:
    74
    Erhaltene Danke:
    22
    Registriert seit:
    01.09.2011
    Ich habe Eplus und bei mir verschwindet die Datenverbindung auch ab und zu. Flugzeugmodus hilft aber meistens :D
     
  7. yakm, 04.11.2011 #7
    yakm

    yakm Android-Hilfe.de Mitglied

    Beiträge:
    80
    Erhaltene Danke:
    9
    Registriert seit:
    19.08.2011
    Das hatte ich bei der 2.3.3 auch, seit der 2.3.5 allerdings nicht mehr, also auf das offizielle Update warten oder mit Odin selbst auf 2.3.5 flashen.
     
  8. Duke2008, 05.11.2011 #8
    Duke2008

    Duke2008 Android-Experte

    Beiträge:
    597
    Erhaltene Danke:
    61
    Registriert seit:
    28.06.2011
    Phone:
    S7 edge,LG G4
    Bei mir ist es genauso...es ist aber z.zt.sehr viel seltender gerworden.
     
  9. GuyIncognito78, 05.11.2011 #9
    GuyIncognito78

    GuyIncognito78 Threadstarter Android-Hilfe.de Mitglied

    Beiträge:
    101
    Erhaltene Danke:
    6
    Registriert seit:
    12.06.2011
    Hallo
    ich habe congstar
    und bei mir hilft der flugzeugmodus nicht. Nur restart hilft dann noch.
    2.3.3 war per odin 2,3,5 ist offiziell gewesen.

    Danke
     

Diese Seite empfehlen