1. Nimm jetzt an unserem Uhans - 3. ADVENT - Gewinnspiel teil - Alle Informationen findest Du hier!

Datennetz nicht verfügbar

Dieses Thema im Forum "Samsung Galaxy S (I9000) Forum" wurde erstellt von arisufin, 30.11.2011.

  1. arisufin, 30.11.2011 #1
    arisufin

    arisufin Threadstarter Neuer Benutzer

    Beiträge:
    1
    Erhaltene Danke:
    0
    Registriert seit:
    30.11.2011
    Folgendes Problem:
    Ich hab ein SGS mit einer BASE flat.. Jedenfalls habe ich nun eine 2. Simkarte von Aldi geholt da meine Freunde alle Aldi haben.

    Nun hab ich die Aldikarte aktiviert.. und wenn ich diese in mein SGS stecke, kann ich nirgends anrufen, sms schreiben etc. Es steht immer nur Datennetz nicht verfügbar da. Aber ich brauch das Datennetz doch gar nicht, sondern nur das Mobilnetz..

    Ich wäre sehr dankbar wenn mir wer helfen könnte. Danke im Vorraus :)
     
  2. c_w, 30.11.2011 #2
    c_w

    c_w Android-Experte

    Beiträge:
    883
    Erhaltene Danke:
    150
    Registriert seit:
    16.12.2010
    Die Sim Karte hat also noch gar nicht funktioniert? Mal in nem anderen Handy probiert?
    Ansonsten würde ich sagen, du bist hier falsch und beim Aldi Support besser aufgehoben...
     
  3. StreamCore, 30.11.2011 #3
    StreamCore

    StreamCore Neuer Benutzer

    Beiträge:
    22
    Erhaltene Danke:
    0
    Registriert seit:
    09.09.2011
    Ich hatte das letztens mit ner O2 Karte.
    Als ich das Mobile Internet einmal angeschaltet habe ging es danach auch wieder ohne m. Inet telefonieren, smsm schreiben usw.
    versuchs einfach mal
     
  4. maniac1810, 01.12.2011 #4
    maniac1810

    maniac1810 Neuer Benutzer

    Beiträge:
    15
    Erhaltene Danke:
    0
    Registriert seit:
    13.11.2011
    Hallo, ich habe das gleiche Problem seit gestern mit O2. Habe auch die Sufu benutzt und den APN jetzt noch mal neu eingerichtet und neu gestartet. Hilft aber alles nichts.

    Hier mal meine Eistellungen:

    Name: o2-de
    APN: internet (hier hatte ich vorher surfo2 drin - ging auch nicht)
    Proxy:
    Port:
    Nutzername:
    Passwort:
    Server:
    MMSC:http://10.81.0.7:8002
    MMS Proxy: 82.113.100.5
    MMS-Port:8080
    MCC:262
    MNC:07
    Auth: leer (hab aber schon mal PAP und CHAP getestet)
    APN-Typ: internet + mms
    APN Protokoll: IPv4

    habe Boogie MIUI v7 drauf. Wie kann man da auf Werkseinstellungenzurücksetzen? hab nichts gefunden.

    Danke schon mal

    Micha
     
  5. maniac1810, 01.12.2011 #5
    maniac1810

    maniac1810 Neuer Benutzer

    Beiträge:
    15
    Erhaltene Danke:
    0
    Registriert seit:
    13.11.2011
    hab mir jetzt mit einem Werksreset beholfen jetzt gehts wieder.

    hab jetzt zwei APN's plus einen Schalter "Autoswitch" der auf "On" steht



    Name: O2 DE
    APN: surfo2
    Proxy:
    Port:
    Nutzername:
    Passwort:
    Server:
    MMSC:http://10.81.0.7:8002
    MMS Proxy: 82.113.100.5
    MMS-Port:8080
    MCC:262
    MNC:07
    Auth:
    APN-Typ: default,supl,mms
    APN Protokoll: IPv4


    Name: o2
    APN: internet
    Proxy:
    Port:
    Nutzername:
    Passwort:
    Server:
    MMSC:http://10.81.0.7:8002
    MMS Proxy: 82.113.100.5
    MMS-Port:8080
    MCC:262
    MNC:07
    Auth:
    APN-Typ: default,supl,mms
    APN Protokoll: IPv4
     

Diese Seite empfehlen