1. Nimm jetzt an unserem Uhans - 3. ADVENT - Gewinnspiel teil - Alle Informationen findest Du hier!

Datennetz spinnt

Dieses Thema im Forum "Samsung Galaxy Note (N7000) Forum" wurde erstellt von ubo69, 27.04.2012.

  1. ubo69, 27.04.2012 #1
    ubo69

    ubo69 Threadstarter Android-Hilfe.de Mitglied

    Beiträge:
    90
    Erhaltene Danke:
    21
    Registriert seit:
    27.10.2010
    Phone:
    Sony Xperia Z2
    Hallo,

    ich hab mein Note seit November und war bisher ganz zufrieden damit. In letzter Zeit habe ich nur gar keinen HSDPA Empfang mehr. Teilweise überhaupt keinen Datennetz Empfang. Es sind alle vier Empfangsbalken voll gefüllt und ich habe gar kein Datennetzsymbol oder nur das "E". Meine Frau hat auch das Note, und wenn ich die beiden Telefone nebeneinander lege, hat sie ein "H", aber ich nur ein "E". Allein schon das Laden der Google Seite ist dann bei Ihr um Lichtjahre schneller. Also SIM Karten getauscht. Meine SIM Karte in Ihrem Note: HSDPA Empfang. Ihre SIM Karte in meinem Note: HSDPA Empfang. Karten zurück getauscht: Meine SIM in meinem Note: gar kein Datennetzsymbol. Nach ein paar Mal Flugmodus an/aus und Datennetz aus/an zumindest wieder EDGE.

    Wir haben beide die Firmware N7000XXLB2 drauf und die SIM Karten von blau (eplus).

    Ich bin echt ein bißchen ratlos, es kann doch nicht sein, dass sich meine SIM Karte aus irgendeinem Grund nur nicht mit meinem Note versteht, oder?
     
  2. Powerprobot, 27.04.2012 #2
    Powerprobot

    Powerprobot Fortgeschrittenes Mitglied

    Beiträge:
    262
    Erhaltene Danke:
    61
    Registriert seit:
    26.06.2011
    Phone:
    Samsung Galaxy Note 3
    Kommt darauf an , wie unterschiedlich alt die Karten sind. Vielleicht einfach mal eine neue SIM anfordern. Habe schon in verschieden Foren darüber gelesen, das das Abhilfe schafft.
     
  3. ubo69, 30.04.2012 #3
    ubo69

    ubo69 Threadstarter Android-Hilfe.de Mitglied

    Beiträge:
    90
    Erhaltene Danke:
    21
    Registriert seit:
    27.10.2010
    Phone:
    Sony Xperia Z2
    Der Threadtitel passt!

    Nachem ich das Note die Nacht auf Samstag aufgeladen hatte, ist es tatsächlich mal auf HSDPA gesprungen! Hab am Samstag viel zuhause gemacht und das Note nicht viel bewegt. Seit Sonntag Morgen ist's vorbei und nur noch EDGE. Note meiner Frau natürlich ununterbrochen HSDPA!:huh:

    Vielleicht muss ich echt mal die von blau anrufen und die nach einer neuen Karte fragen.
     
  4. ubo69, 13.09.2012 #4
    ubo69

    ubo69 Threadstarter Android-Hilfe.de Mitglied

    Beiträge:
    90
    Erhaltene Danke:
    21
    Registriert seit:
    27.10.2010
    Phone:
    Sony Xperia Z2
    Das Thema ist leider immer noch aktuell :cursing:

    Hatte zwischendurch mal ne Congstar Karte, das war auch nicht besser.

    Nun habe ich gestern eine fyve Karte (Vodafone Netz) ausprobiert. Die ist einmal zuhause und einmal auf Arbeit kurz auf H+ gesprungen, sonst hatte ich nur G (-PRS) Empfang. Funktionerte zwar, aber quälend langsam. Heute hat meine Frau die fyve Karte in ihrem Note. Und sie hat durchgehend H+, zuhause, draußen, im Bus....

    Muss also wohl doch an meinem Note liegen. Hat da vielleicht jemand schon mal ähnliche Erfahrungen gemacht? Schicke ich das Teil jetzt ein oder gehe ich damit zum Elektronikmarkt, wo ich es her habe?
     

Diese Seite empfehlen