1. Wir haben diesmal 2 Gewinnspiele zeitgleich für euch - Gewinne einmal ein UMI Plus E - Beim 2ten könnt ihr ein Nomu S30 gewinnen!
  1. sgspluss, 29.07.2012 #1
    sgspluss

    sgspluss Threadstarter Android-Lexikon

    Beiträge:
    1,633
    Erhaltene Danke:
    671
    Registriert seit:
    01.07.2012
    Phone:
    LG Optimus Speed
    Hallo,

    Hab da ein Problem, habe die Stock Rom auf meinem SGS+ dieses verliert andauern die Datenverbindung wieso auch immer...

    Zuhause wenn ich Wlan ausschlate bekomm ich sie im Umkreis von ca 3km hab ich sie immernoch doch wenn ich mal weiter weg bin (komme aus Bielefeld) z.B. Herford hab ich keine Internetflat mehr :(

    Hoffe jemand kann mir da weiterhelfen...

    Ahso:
    - Hard reset schon gemacht

    Danke
     
  2. Philipp.hy, 29.07.2012 #2
    Philipp.hy

    Philipp.hy Android-Experte

    Beiträge:
    469
    Erhaltene Danke:
    161
    Registriert seit:
    12.01.2012
    Tablet:
    Sony Xperia Tablet Z2
    Welche stock-rom genau hast du drauf? (Einstellungen - Telefoninfo)
    Wäre sicherlich noch hilfreich bei der fehlersuche :)

    Gesendet von meinem GT-I9001
     
  3. sgspluss, 29.07.2012 #3
    sgspluss

    sgspluss Threadstarter Android-Lexikon

    Beiträge:
    1,633
    Erhaltene Danke:
    671
    Registriert seit:
    01.07.2012
    Phone:
    LG Optimus Speed
    Hallo,

    Sorry hier die fehlenden Angaben:

    Android 2.3.6
    I9001XXKPI
    GINGERBREAD.XXKQ1
     
  4. philofax, 29.07.2012 #4
    philofax

    philofax Fortgeschrittenes Mitglied

    Beiträge:
    321
    Erhaltene Danke:
    39
    Registriert seit:
    11.03.2011
    und kumpels mit selbem netz haben da eine datenverbindung?

    wenn ich zum basteln in der werkstatt hocke habe ich mit D2 noch 3G und
    kollegen mit e-plus schauen in die roehre, weil da mit viel glueck noch 1
    balken zum telefonieren zu finden ist. kaum 2 km weiter geht es dann auch
    bei denen wieder.
     
  5. sgspluss, 29.07.2012 #5
    sgspluss

    sgspluss Threadstarter Android-Lexikon

    Beiträge:
    1,633
    Erhaltene Danke:
    671
    Registriert seit:
    01.07.2012
    Phone:
    LG Optimus Speed
    Hallo,

    Ja kollegen und Freundinn haben alle 3G nur ich stehe da ohne.
    Alle im O2 netz und teilweise auch den selben Vertrag wie ich.
     
  6. philofax, 29.07.2012 #6
    philofax

    philofax Fortgeschrittenes Mitglied

    Beiträge:
    321
    Erhaltene Danke:
    39
    Registriert seit:
    11.03.2011
    und ale haben ein SGS+? Falls nein, kriegst Du mit Deiner Karte in einem
    anderen Geraet denn Netz?

    Ich meine, ist es denn sicher das SGS+, das die Probleme macht?

    Kann man mit O2 roamen nach D1 oder so? Roaming aktivieren, Daten
    zulassen und so...
     
  7. Fulano, 29.07.2012 #7
    Fulano

    Fulano Android-Lexikon

    Beiträge:
    1,607
    Erhaltene Danke:
    452
    Registriert seit:
    14.07.2012
    Phone:
    MotoG (I), N4, HONOR7
    Tablet:
    Galaxy Tab [P1000], Gigaset [QV830]
    Aber unter Einstellungen Paketdaten aktiviert?

    Gruß



    Gesendet mit der Android-Hilfe.de App
     
  8. sgspluss, 29.07.2012 #8
    sgspluss

    sgspluss Threadstarter Android-Lexikon

    Beiträge:
    1,633
    Erhaltene Danke:
    671
    Registriert seit:
    01.07.2012
    Phone:
    LG Optimus Speed
    Hallo,

    Ja es liegt am SGS+ da ich mit meinem alten Samsung Star 2 auch verbunden war egal wo. Habe auch Roming zugelassen bringt aber genau so wenig...

    Na aber selbst redent habe ich es aktiviert :D (sonst hät ich ja nicht gefragt^^)
     

Diese Seite empfehlen