1. Nimm jetzt an unserem Uhans - 3. ADVENT - Gewinnspiel teil - Alle Informationen findest Du hier!

Datenverbindung nicht möglich via simyo- APN Einstellungen: Wie?

Dieses Thema im Forum "Google Nexus One Forum" wurde erstellt von spicaspiesser, 11.03.2010.

  1. spicaspiesser, 11.03.2010 #1
    spicaspiesser

    spicaspiesser Threadstarter Junior Mitglied

    Beiträge:
    25
    Erhaltene Danke:
    0
    Registriert seit:
    07.12.2009
    Ich krieg´s nicht hin, die APN Einstellungen so vorzunehmen, dass mein mobiles Internet funktioniert. Den richtigen Menüpunkt finde ich, weiss aber nicht, wie viel ich an Daten eingeben soll, damit es funktioniert.
    Auch dieser Foreneintrag hat mir nicht weiter geholfen:
    http://www.android-hilfe.de/tarife-...343-nexus-vodafone-mms-apn-einstellungen.html
    Simyo sagt, ich solle dies einstellen:

    Einstellungen "simyo WAP"
    Zugangspunkt (APN): wap.eplus.de
    Startseite: simyo Mobilportal
    Gateway IP-Adresse: 212.23.97.9
    Port (WAP 1.0): 9201
    Port (WAP 2.0): 8080
    Benutzername: simyo
    Passwort: simyo

    Authentifizierungstyp: PAP
    Einstellungen "simyo Internet"
    Zugangspunkt (APN): internet.eplus.de
    Startseite: simyo Mobilportal
    IP-Adresse: dynamisch
    Primärer DNS: 212.23.97.2
    Sekundärer DNS: 212.23.97.3
    Benutzername: simyo
    Passwort: simyo
    Authentifizierungstyp: PAP

    Einstellungen "MMS"
    Zugangspunkt (APN): mms.eplus.de
    Gateway IP-Adresse: 212.23.97.153
    Port: 5080
    Benutzername: mms
    Passwort: eplus
    Homepage: http://mms/eplus

    Muss ich wirklich all diese Dinge in dem APN Menü des Nexus One eintippen? Ich weiss noch nicht mal wie, momentan habe ich dies eingestellt (habe aber auch schon einige andere Varianten ausprobiert):
    Name: Simyo
    APN: wap.eplus.de
    Proxy: nicht festgelegt
    Port: nicht festgelegt
    Nutzername: simyo
    Passwort: simyo
    Server: nicht festgelegt
    MMSC: nicht festgelegt
    MMS-Proxy: nicht festgelegt
    MMS-Port: nicht festgelegt
    MCC: 262
    MNC: 03
    Authentifizierungstyp: PAP
    APN Typ: nicht festgelegt

    Kann mir jemand verraten, welche Einstellungen ich hier konkret (Punkt für Punkt) vornehmen muss?
    Vielen Dank!
     
  2. G-Ultimate, 11.03.2010 #2
    G-Ultimate

    G-Ultimate Android-Lexikon

    Beiträge:
    1,361
    Erhaltene Danke:
    134
    Registriert seit:
    25.01.2010
    Tablet:
    Nexus 7 (2012)
    Ich weiß jetzt nicht, was genau du eintragen musst, aber du hast doch alle Infos selber gepostet.

    Trag halt mal alles soweit du kannst ein und mach dann aber einen Neustart - das ist wichtig.
    Hab erst heute in einem Blog gelesen, dass jemand sehr sehr lange dran saß um das ding zum laufen zu bringen und das Problem war nur: er hatte keinen Reboot gemacht.
     
  3. spicaspiesser, 11.03.2010 #3
    spicaspiesser

    spicaspiesser Threadstarter Junior Mitglied

    Beiträge:
    25
    Erhaltene Danke:
    0
    Registriert seit:
    07.12.2009
    Neustart habe ich gemacht.
    Wie gesagt: Ich weiss genauso wenig wie du, was ich genau wo eintragen muss und genau das ist ja deshalb meine Frage.
    Weiss jemand anderes Rat?
     
  4. inidata, 11.03.2010 #4
    inidata

    inidata Neuer Benutzer

    Beiträge:
    22
    Erhaltene Danke:
    4
    Registriert seit:
    06.01.2010
    Phone:
    Nexus S
    Name: simyo internet
    APN: internet.eplus.de
    Proxy: leer
    Port: leer
    Nutzername: leer
    Passwort: leer
    Server: leer
    MMSC: leer
    MMS-Proxy: leer
    MMS-Port: leer
    MCC: 262
    MNC: 03
    Authentifizierungstyp: leer
    APN-Typ: default

    WAP kannst Du Dir schenken, einen zweiten Eintrag für MMS anlegen wie oben beschrieben mit APN-Typ MMS.

    Ich habe selbst Simyo und bei mir funktionierts tadellos.
     
    spicaspiesser bedankt sich.
  5. spicaspiesser, 11.03.2010 #5
    spicaspiesser

    spicaspiesser Threadstarter Junior Mitglied

    Beiträge:
    25
    Erhaltene Danke:
    0
    Registriert seit:
    07.12.2009
    Jau. Nun läuft´s. Vielen Dank!
     
  6. Breece, 15.03.2010 #6
    Breece

    Breece Android-Hilfe.de Mitglied

    Beiträge:
    69
    Erhaltene Danke:
    2
    Registriert seit:
    15.03.2010
    Ich klinke mich erst einmal hier ein:

    Habe mit den genannten Einstellungen bei meinem N1 und Simyo alles hinbekommen, habe aber das Problem, dass wenn das Handy länger im Standby war keine Datenverbindung mehr aufgebaut werden kann bis ich das Handy neustarte.
    Ich habe den JuiceDefender im Verdacht, aber der schaltet den APN angeblich immer wieder ein.. (Ist darauf eingestellt alle 30min/2min anzuschalten und/oder wenn der Bildschirm angeht)

    Stock Rom, kein Root, alles ganz normal :) Kein Taskmanager der etwas stören könnte...

    Umgekehrt kann ich mich nachdem WiFi länger aus war auch nicht mehr ohne Neustart in mein Heimnetz einloggen (Dir-655 Linksys) wobei das ja auch am Router liegen könnte (was ich da so gelesen hab)
     
  7. jato, 16.03.2010 #7
    jato

    jato Android-Experte

    Beiträge:
    795
    Erhaltene Danke:
    95
    Registriert seit:
    14.12.2009
    Also bei mir hat juice defender das selbe Problem verursacht.
    Zum Glück hätte ich es nicht gekauft.

    Gruß jato
     
  8. Breece, 16.03.2010 #8
    Breece

    Breece Android-Hilfe.de Mitglied

    Beiträge:
    69
    Erhaltene Danke:
    2
    Registriert seit:
    15.03.2010
    Ah gut zu wissen... bisher konnte ich das Problem nur reproduzieren wenn UltimateJuice läuft (habs testweise gekauft und eben zurückgegeben...)
    Schade...denn ansich ist das Programm gut
     
  9. paxil, 20.04.2010 #9
    paxil

    paxil Neuer Benutzer

    Beiträge:
    3
    Erhaltene Danke:
    0
    Registriert seit:
    18.03.2010
    Phone:
    HTC Tattoo
    Hi, Ich habe folgendes Problem: Ich besitze das N1 in der neuen AT&T Version aus den USA. Das Problem ist, dass es sich nur über Edge verbindet. Ich bekomme einfach kein 3G Symbol. Den Hack bei "Nur 2G nutzen" habe ich gecheckt. :/

    Hat da jemand eine Idee?
     
    Zuletzt bearbeitet: 20.04.2010
  10. hurzi, 20.04.2010 #10
    hurzi

    hurzi Neuer Benutzer

    Beiträge:
    14
    Erhaltene Danke:
    1
    Registriert seit:
    13.04.2010
    Phone:
    Nexus One
    Woran machst Du das fest?
     
  11. paxil, 20.04.2010 #11
    paxil

    paxil Neuer Benutzer

    Beiträge:
    3
    Erhaltene Danke:
    0
    Registriert seit:
    18.03.2010
    Phone:
    HTC Tattoo
    Das oben E anstelle von 3G steht? Hatte das Telefon die letzten Wochen in den USA benutzt und bekam dort stets im AT&T Netz das 3G Symbol.
     
  12. hurzi, 20.04.2010 #12
    hurzi

    hurzi Neuer Benutzer

    Beiträge:
    14
    Erhaltene Danke:
    1
    Registriert seit:
    13.04.2010
    Phone:
    Nexus One
    Wie alt ist die Karte? Oder hat die in einem anderen Handy schon mal auf 3g funktioniert? Habe folgendes gefunden:
    simyo - Weil einfach einfach einfach ist. - Informieren > Von A-Z > Alphabetisch
     
    SpeedyRS2 bedankt sich.
  13. SpeedyRS2, 17.05.2010 #13
    SpeedyRS2

    SpeedyRS2 Android-Hilfe.de Mitglied

    Beiträge:
    49
    Erhaltene Danke:
    3
    Registriert seit:
    19.02.2010
    Das ist ja interessant. Ich habe mich auch schon gewundert, warum ich noch nie 3G hatte.

    Habe gerade mal auf meiner Karte nachgesehen. da steht 16K drauf. Die ist auch schon sehr alt.
    Jetzt wundert mich nicht mehr, warum nix geht.

    Weiß zufällig jemand, ob man die Karte einfach austauschen lassen kann und die Rufnummer behalten kann ?
     
  14. SpeedyRS2, 17.05.2010 #14
    SpeedyRS2

    SpeedyRS2 Android-Hilfe.de Mitglied

    Beiträge:
    49
    Erhaltene Danke:
    3
    Registriert seit:
    19.02.2010
    ah, schon selber gefunden.
    für alle, die es vielleicht auch interessiert:
    UMTS bei simyo
     
  15. bambuswolle, 15.06.2010 #15
    bambuswolle

    bambuswolle Junior Mitglied

    Beiträge:
    31
    Erhaltene Danke:
    2
    Registriert seit:
    08.03.2010
    Es ist zum kotzen mit Simyo es geht mal ne halbe Stunde mit 3G dann reißt ab und geht gar kein Internet mehr. Erst wenn ich im Nexus One auf 2G schalte gehts wieder aber gaaaanz langsam!
     
  16. G-Ultimate, 15.06.2010 #16
    G-Ultimate

    G-Ultimate Android-Lexikon

    Beiträge:
    1,361
    Erhaltene Danke:
    134
    Registriert seit:
    25.01.2010
    Tablet:
    Nexus 7 (2012)
    Da muss endlich mal ein guter D1 Telefon-SMS-Tarif mit Datenflat her. Ich hoffe ja wirklich darauf, dass es das bald mal geben wird.

    o2 ist zwar gut vom Preis her, aber ich glaube D1 wird vom Empfang her besser sein (hauptsächlich Datenzugang 3G)
     
  17. franki, 10.06.2011 #17
    franki

    franki Neuer Benutzer

    Beiträge:
    6
    Erhaltene Danke:
    0
    Registriert seit:
    10.06.2011
     
  18. gekko62, 10.02.2012 #18
    gekko62

    gekko62 Neuer Benutzer

    Beiträge:
    1
    Erhaltene Danke:
    0
    Registriert seit:
    10.02.2012
    mir geht es wie meinem Vorschreiber - ich bekomme ebenfalls mit den o.g. Einstellungen keine Verbindung ins Netz... :( Hilfe wäre wirklich sehr nett :winki:

    Vielen Dank im Voraus...
     

Diese Seite empfehlen