1. Nimm jetzt an unserem Uhans - 3. ADVENT - Gewinnspiel teil - Alle Informationen findest Du hier!

Datenzugriff über mobile Netzwerke (Internet) im Ausland geht nicht

Dieses Thema im Forum "LG Optimus One (P500) Forum" wurde erstellt von kwils, 13.07.2011.

  1. kwils, 13.07.2011 #1
    kwils

    kwils Threadstarter Neuer Benutzer

    Beiträge:
    11
    Erhaltene Danke:
    0
    Registriert seit:
    21.01.2011
    Hallo zusammen,

    ich war gestern mit meinem LG 500 in der Schweiz und wollte mich ins Internet einloggen. Roaming hatte ich vorher erlaubt. Telefonieren und SMS waren möglich doch mit dem Internet konnte ich mich nicht verbinden. Es tauchte weder das "E", noch das "H" neben der Signalstärke auf nach dem Aktivieren des mobilen Netzwerks.
    Laut Netzclub ist alles fürs Ausland freigeschaltet. Es ist wohl auch nicht nötig einen eigenen APN für das ausländische Netz einzurichten. Ich wüsste allerdings auch nicht, was ich dazu z.B. bei Swisscom eintragen müsste.

    Kennt jemand das Problem und weiß eine Lösung?
     
  2. fragi, 13.07.2011 #2
    fragi

    fragi Android-Guru

    Beiträge:
    2,306
    Erhaltene Danke:
    924
    Registriert seit:
    28.11.2010
    Phone:
    LG G3
    Ich würde spontan vermuten, dass du den Haken bei Datenroaming nicht gesetzt hast.
     
  3. kwils, 13.07.2011 #3
    kwils

    kwils Threadstarter Neuer Benutzer

    Beiträge:
    11
    Erhaltene Danke:
    0
    Registriert seit:
    21.01.2011
    Dann könnte ich auch nicht telefonieren im Ausland. Der Haken war definitiv gesetzt.
     
  4. fragi, 13.07.2011 #4
    fragi

    fragi Android-Guru

    Beiträge:
    2,306
    Erhaltene Danke:
    924
    Registriert seit:
    28.11.2010
    Phone:
    LG G3
    Der Haken hat mit telefonieren und SMS nichts zu tun. Dadurch wird lediglich der mobile Datentransfer blockiert. Telefonfunktionen laufen normal weiter...
     
  5. kwils, 13.07.2011 #5
    kwils

    kwils Threadstarter Neuer Benutzer

    Beiträge:
    11
    Erhaltene Danke:
    0
    Registriert seit:
    21.01.2011

    Oh. Ist eigentlich logisch. Heißt ja auch Daten-Roaming. Ich bin mir aber sicher Daten-Roaming aktiviert zu haben. Dass "R" war auch im Signalstärke Icon zu sehen. Aber vielleicht hat das widerum nichts mit dem Daten-Roaming zu tun :confused:

    Mir fällt gerade noch ein, dass ich zurück in Deutschland auch keine Verbindung zum mobilen Netz bekommen habe, obwohl ich wieder mit O2 verbunden war. Erst nach dem erneuten Speichern des APN, lief die Verbindung wieder.
     

Diese Seite empfehlen