1. Nimm jetzt an unserem Uhans - 3. ADVENT - Gewinnspiel teil - Alle Informationen findest Du hier!

dauernd Benachrichtigung "Aktuelle Zeit einstellen"

Dieses Thema im Forum "HTC Desire Forum" wurde erstellt von luhu, 07.11.2010.

  1. luhu, 07.11.2010 #1
    luhu

    luhu Threadstarter Fortgeschrittenes Mitglied

    Beiträge:
    279
    Erhaltene Danke:
    22
    Registriert seit:
    06.10.2010
    Hi,

    bei meinem Desire mit T-Froyo kommt dauernd eine Meldung, dass ich die Zeit neu einstellen soll. Ich glaub das kommt immer, wenn das WLAN ne Zeit lang aus war. In den Einstellung ist die Zeit auf "Automatisch - Vom Netzwerk bereitgestellte Werte verwenden" gestellt, wenn ich da das Häckchen wegmache, kommt die Meldung nicht mehr... Hätte aber gerne immer die genaue Uhrzeit.
    Kann man die Meldung irgendwie abstellen, aber trotzdem das er die Uhr mit der Atomuhr im Internet abgleicht, wenn eine Verbindung da ist?

    Hab noch 2 Scrennshots gemacht.

    lg
    Ludwig
     

    Anhänge:

    • 1.jpg
      1.jpg
      Dateigröße:
      95.4 KB
      Aufrufe:
      158
    • 2.jpg
      2.jpg
      Dateigröße:
      189.1 KB
      Aufrufe:
      237
    wolfie bedankt sich.
  2. StefanG1, 07.11.2010 #2
    StefanG1

    StefanG1 Android-Lexikon

    Beiträge:
    1,494
    Erhaltene Danke:
    115
    Registriert seit:
    03.05.2009
    Phone:
    HTC Desire
    Das kommt daher weil du im FLUGMODUS bist er gleicht die Zeit über das Mobilfunknetz ab, nicht übers Internet.
     
    luhu bedankt sich.
  3. luhu, 07.11.2010 #3
    luhu

    luhu Threadstarter Fortgeschrittenes Mitglied

    Beiträge:
    279
    Erhaltene Danke:
    22
    Registriert seit:
    06.10.2010
    Achso, OK. Kann man das auch anstellen?
    Also die Meldung, nicht den Flugmodus.
     
  4. StefanG1, 07.11.2010 #4
    StefanG1

    StefanG1 Android-Lexikon

    Beiträge:
    1,494
    Erhaltene Danke:
    115
    Registriert seit:
    03.05.2009
    Phone:
    HTC Desire
    Nein, entweder lässt du den Haken weg und die Zeit läuft dann halt normal oder du lässt den Flugmodus weg und kriegst die Nachricht nicht mehr.
     
  5. Schnello, 07.11.2010 #5
    Schnello

    Schnello Android-Guru

    Beiträge:
    3,816
    Erhaltene Danke:
    618
    Registriert seit:
    03.09.2010
    Phone:
    Samsung Galaxy S5 (G900)
    Was beteutet bei Dir dauernd?

    Die Meldung sollte maximal nach dem Neustart kommen. Dann einfach bestätigen und gut ist.
     
  6. muesli, 07.11.2010 #6
    muesli

    muesli Fortgeschrittenes Mitglied

    Beiträge:
    423
    Erhaltene Danke:
    63
    Registriert seit:
    30.04.2010
    Phone:
    Oppo Find 7a
    Tablet:
    Sony Xperia Tablet Z
    Bietet T-Mob überhaupt die Option die Zeit mit dem Netz zu syncen? Lange gab's in Deutschland keinen Provider, der das angeboten hat. Nachdem O2 vor ca. 2 Jahren (?) den Anfang gemacht hatte, hat mich als O2-Kunde die Thematik nicht mehr weiter beschäftigt.
     
  7. luhu, 07.11.2010 #7
    luhu

    luhu Threadstarter Fortgeschrittenes Mitglied

    Beiträge:
    279
    Erhaltene Danke:
    22
    Registriert seit:
    06.10.2010
    Naja, heute hatte ich die Meldung schon 3 mal. Gibts eine App die die Uhr mit der Atomzeit abgleicht?
     
  8. neo2001, 07.11.2010 #8
    neo2001

    neo2001 Erfahrener Benutzer

    Beiträge:
    174
    Erhaltene Danke:
    30
    Registriert seit:
    17.10.2010
    Also bei mir erscheint die Meldung nur wenn ich eine Weile (Nacht über) im Flugmodus war. Ich ignoriere sie eigentlich grundsätzlich, da sie nach ein paar Sekunden nach dem Einbuchen ins Funknetz von selbst wieder verschwindet.
    Solang das Telefon dann eingebucht ist kommt die Meldung auch nicht mehr.
     

Diese Seite empfehlen