1. Wir haben diesmal 2 Gewinnspiele zeitgleich für euch - Gewinne einmal ein UMI Plus E - Beim 2ten könnt ihr ein Nomu S30 gewinnen!
  1. s-i.m.o-n, 24.06.2010 #1
    s-i.m.o-n

    s-i.m.o-n Threadstarter Android-Experte

    Hallo

    wollt mal fragen, ob jemand von euch schonmal versucht hat, Debian auf dem Hero zum laufen zu bekommen? Gibt ja Anleitungen fürs G1, aber da das Boot Image ca. 200Mb groß ist und ich kein DSL habe, will ich erst fragen, nich das ich mich hinterher ärger!
     
  2. gado, 24.06.2010 #2
  3. s-i.m.o-n, 24.06.2010 #3
    s-i.m.o-n

    s-i.m.o-n Threadstarter Android-Experte

    Danke Gado!
    Hats jemand schon getestet? Wie ist die Perfomance?
    Und würds wohl mit Villain 10 klappen?


    Btw. Lade mir über Nacht mal das Image runter und teste n bisschen aus, kanns nichtmehr abwarten ;)
     
  4. gado, 26.06.2010 #4
    gado

    gado Ehrenmitglied

    Und wie schaut es aus, mal getestet?
     
  5. s-i.m.o-n, 26.06.2010 #5
    s-i.m.o-n

    s-i.m.o-n Threadstarter Android-Experte

    Ich bin noch am testen sozusagen xD
    Hab paar Fehlermeldungen bekommen, versuche das alles zu beheben, habe ja durch Ubuntu und diversen anderen Distributionen gutes Kenntnisse.
    Wollte eigentlich erst wieder schreiben, wenn ich etwas vorweisen kann ;)
     
  6. gado, 26.06.2010 #6
    gado

    gado Ehrenmitglied

    Alles klar, ich dachte du hattest die Idee schon wieder verworfen. :)
     
  7. Isildur, 26.06.2010 #7
    Isildur

    Isildur Android-Hilfe.de Mitglied

    Wenn das stabil laufen würde, wäre das echt interessant. Benutze aufm Desktop und Laptop eigentlich nur noch Arch Linux.
     

Diese Seite empfehlen