1. Nimm jetzt an unserem 2. ADVENT-Gewinnspiel teil - Alle Informationen findest Du hier!

Defekter Autofokus?

Dieses Thema im Forum "Motorola Defy Forum" wurde erstellt von Braxator, 21.10.2011.

  1. Braxator, 21.10.2011 #1
    Braxator

    Braxator Threadstarter Android-Hilfe.de Mitglied

    Beiträge:
    48
    Erhaltene Danke:
    0
    Registriert seit:
    13.07.2011
    Phone:
    Motorola Defy
    Servus,

    Habe seit geraumer Zeit ein Problem mit meiner Kamera. Der Autofocus scheint defekt zu sein. Ei scharfes Bild habe ich nur auf eine Distanz bis zu 25cm. Danach versucht sich die Linse zwar zu fokusieren - funktioniert aber leider nicht mehr. Die Bilder werden immer sehr unscharf!
    Habe die CM7 final drauf - aber auch schon davor Probleme damit gehabt.
    Kennt jemand dieses Problem - Kann man da was machen???

    Vielen Dank!
     
  2. obiwan, 21.10.2011 #2
    obiwan

    obiwan Ehrenmitglied

    Beiträge:
    3,970
    Erhaltene Danke:
    1,231
    Registriert seit:
    16.12.2009
    Falls du nicht ausersehen den Makromodus aktiviert hast wird wohl eine Reparatur anstehen, am besten direkt bei DAT.

    Flash vielleicht vorher nochmal eine Froyo um sicher zu gehen das du dir kein softwareproblem eingefangen hast.
     
  3. OPK, 21.10.2011 #3
    OPK

    OPK Android-Hilfe.de Mitglied

    Beiträge:
    77
    Erhaltene Danke:
    10
    Registriert seit:
    23.07.2010
    Tippe auch auf die Makro-Einstellung.

    Hatte mich auch vor ner weile gewundert....bis mir die Einstellung wieder in den Sinn kam ^^
     

Diese Seite empfehlen