1. Nimm jetzt an unserem Uhans - 3. ADVENT - Gewinnspiel teil - Alle Informationen findest Du hier!

Defy Startbildschirm schwarz, Wipe funzt nicht

Dieses Thema im Forum "Motorola Defy Forum" wurde erstellt von eiszeit, 26.12.2011.

  1. eiszeit, 26.12.2011 #1
    eiszeit

    eiszeit Threadstarter Neuer Benutzer

    Beiträge:
    11
    Erhaltene Danke:
    0
    Registriert seit:
    09.08.2011
    Hallo,

    ich habe das riesige Problem, dass mein Defy nach drücken des Einschaltknopfes zwar den Entsperrbildschirm zeigt, aber nach dem entsperren ist der Bildschirm schwarz, die Leiste oben ist sichtbar und lässt sich auch herunterziehen, aber nach anwählen einer Benachrichtigung bleibts schwarz.
    Die Kamera (öffnet bei mir durch Home-Doppelklick) lässt sich öffnen.

    Den Wipe mit Lautsprechertaste und Powerknopf habe ich probiert - nix passiert.

    Kann mir bitte jemand helfen :confused2::cursing::scared:

    gruss eiszeit


    EDIT: zum Andromännlein mit Ausrufezeichen hab ichs geschafft, aber nach tippen in die rechte untere passiert nix, der Bildschirm steht
     
    Zuletzt bearbeitet: 26.12.2011
  2. obiwan, 26.12.2011 #2
    obiwan

    obiwan Ehrenmitglied

    Beiträge:
    3,970
    Erhaltene Danke:
    1,231
    Registriert seit:
    16.12.2009
    Wie du in der Faq und diversen anderen Beiträgen sehen kannst musst du unter Froyo beide Lautstärke Tasten gleichzeitig drücken wenn das Ausrufezeichen erscheint. Das Defy ist nicht doof.... :flapper:
     

Diese Seite empfehlen