1. Nimm jetzt an unserem Uhans - 3. ADVENT - Gewinnspiel teil - Alle Informationen findest Du hier!

Defy stellt sich von selbst auf "lautlos"

Dieses Thema im Forum "Motorola Defy Forum" wurde erstellt von nike, 09.03.2011.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. nike, 09.03.2011 #1
    nike

    nike Threadstarter Junior Mitglied

    Beiträge:
    44
    Erhaltene Danke:
    4
    Registriert seit:
    20.12.2010
    Moin,

    also ich hab jetzt seit 2 Tagen das Problem, das sich mein Defy wie von Geisterhand auf lautlos stellt :sneaky:

    Wenn ich es wieder rückgängig -also auf "laut" schalte- macht, gehts nach ca. 10 sek. direkt wieder in dern Stummmodus.

    Neustart bereits durchgeführt.

    Kennt jemand das Problem + Lösung ?
     
  2. MotoDave, 09.03.2011 #2
    MotoDave

    MotoDave Erfahrener Benutzer

    Beiträge:
    154
    Erhaltene Danke:
    26
    Registriert seit:
    08.03.2011
    Hast Du evtl. eine neue App installiert? Zum Beispiel so einen Profil-Manager? Wenn ja, dann solltest Du mal in den Einstellungen nachsehen.

    Wenn Du unsicher bist, ob das eine App sein kann, dann versuche mal mit so einem Task-Killer alle Tasks zu beenden. Ggf. schau auch hier nach:
    Einstellungen - Anwendungen - Ausgeführte Dienste
    Hier suchst Du nach einem laufenden Prozess, der irgendwie nach "Profil-Manager" klingt und beendest ihn.

    Viel Erfolg!
     
  3. el-fotografo, 09.03.2011 #3
    el-fotografo

    el-fotografo Android-Hilfe.de Mitglied

    Beiträge:
    126
    Erhaltene Danke:
    7
    Registriert seit:
    08.03.2011
    Hatte meine Freundin auch mit ihrem Defy :(

    Werkseinstellungen wirksam machen - alles andere hat nichts gebracht :(
     
  4. nike, 09.03.2011 #4
    nike

    nike Threadstarter Junior Mitglied

    Beiträge:
    44
    Erhaltene Danke:
    4
    Registriert seit:
    20.12.2010
    :blink::blink: Was zur Hölle? Das muss doch auch anders gehen....
     
  5. el-fotografo, 09.03.2011 #5
    el-fotografo

    el-fotografo Android-Hilfe.de Mitglied

    Beiträge:
    126
    Erhaltene Danke:
    7
    Registriert seit:
    08.03.2011
    Ja - wir haben einiges probiert.

    Aber nur das hat geholfen.

    Vielleicht hat dein Defy ja ein anderes "Symptom" was den fehler verursacht...
     
  6. nike, 09.03.2011 #6
    nike

    nike Threadstarter Junior Mitglied

    Beiträge:
    44
    Erhaltene Danke:
    4
    Registriert seit:
    20.12.2010
    Problem gelöst.... Die App "A+ Time Table" hat hat durch die Option "Auto Silent Modus" zu dem Problem geführt....

    Vielen Dank für die Antworten :thumbsup:
     
  7. Clockwise, 09.03.2011 #7
    Clockwise

    Clockwise Erfahrener Benutzer

    Beiträge:
    247
    Erhaltene Danke:
    36
    Registriert seit:
    29.11.2010
    Ist doch super praktisch :)

    Gesendet mit der Android-Hilfe.de-App
     
  8. MotoDave, 09.03.2011 #8
    MotoDave

    MotoDave Erfahrener Benutzer

    Beiträge:
    154
    Erhaltene Danke:
    26
    Registriert seit:
    08.03.2011
    Cool, da lag ich mit meiner Vermutung goldrichtig! Und das, obwohl ich Android-Newbie bin :thumbsup:
     
  9. fighterchris, 09.03.2011 #9
    fighterchris

    fighterchris Ehrenmitglied

    Beiträge:
    7,270
    Erhaltene Danke:
    1,487
    Registriert seit:
    16.08.2010
    Phone:
    LG G2
    da wohl hier alles geklärt mach ich hier dann mal zu :)
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen