1. Nimm jetzt an unserem Uhans - 3. ADVENT - Gewinnspiel teil - Alle Informationen findest Du hier!

Defy verliert Bluetooth-Verbindung zu Auto

Dieses Thema im Forum "Motorola Defy Forum" wurde erstellt von markre, 29.04.2011.

  1. markre, 29.04.2011 #1
    markre

    markre Threadstarter Neuer Benutzer

    Beiträge:
    7
    Erhaltene Danke:
    0
    Registriert seit:
    20.03.2011
    Mein Defy verliert nach ca. einer halben Stunde den Kontakt zu meiner Auto-Freisprecheinreichtung (Audi).
    Wenn man das Telefon neu startet, verbindet es sich wieder, trennt sich aber nach kurzer Zeit erneut. Das Bluetooth-Symbol bleibt im Display angezeigt.
    An der FSE liegt es nicht, funktioniert mit allen anderen Telefonen 1a.

    Wer hat Tipps/Hilfe oder bereits Ähnliches erlebt?

    Wird das neue 2.2 eventuell Abhilfe bringen (wenn es denn kommt)?

    Danke


    Martin
     
  2. Der-Matze, 29.04.2011 #2
    Der-Matze

    Der-Matze Neuer Benutzer

    Beiträge:
    23
    Erhaltene Danke:
    1
    Registriert seit:
    17.01.2011
    Phone:
    Motorola Defy
    Ich habe ja generell schlechte Erfahrung mit Audi-FSE gemacht. Bei JEDEM meiner Miet-Audis hatte ich bisher dass Problem, dass die Verbindung zum HTC Trinity in ungefähren Minuten-Rhythmus zusammenbrach und sich wieder aufgebaut hat. Das Koppeln mit Benz hat nie geklappt. Nur BMW und Telefon haben sich IMMER gut verstanden.

    Bin gespannt, was die Autos zum Defy sagen.

    Gesendet von meinem c64 per Akustikkoppler.
     

Diese Seite empfehlen