1. Nimm jetzt an unserem Uhans - 3. ADVENT - Gewinnspiel teil - Alle Informationen findest Du hier!

DHD tot?

Dieses Thema im Forum "HTC Desire HD Forum" wurde erstellt von Candyman-, 15.02.2011.

  1. Candyman-, 15.02.2011 #1
    Candyman-

    Candyman- Threadstarter Junior Mitglied

    Beiträge:
    35
    Erhaltene Danke:
    1
    Registriert seit:
    20.04.2009
    Hallo ,
    ich habe seit gestern Abend ein Problem mit meinem DHD.
    Gestern Abend wurde mein Akku leer , woraufhin sich das Handy ausgeschaltet hat.
    Dann habe ich es in der Nacht von gestern auf heute ans Netz gesteckt (allerdings habe ich nicht darauf geachtet , ob die LED beim laden leuchet)

    Heute morgen wollte ich es einschalten , aber es tut sich rein gar nichts.
    Auch wenn ich das Smartphone jetzt ans Ladegerät stecke, passiert nichts.. auch kein leuchten der LED..

    Also , absolut keine Reaktion.
    Man kann es aber auch nicht einschalten. Weder Normal , noch mit Power + Volume Down.

    Ich habe auch 2 verschiedene Ladegeräte probiert. ( das Originale , und ein Autoladekabel)

    Hatte schon jemand das Problem ?
    Weiß jemand einen Lösungvorschlag , oder komme ich nicht ums einschicken herum ?

    Für den Fall dass ich es einschicken sollte, habe ich dazu noch eine Frage:
    Ich habe das Handy im Internet bei Amazon bestellt. Allerdings mit t-Mobile Branding. Kann ich das Handy dann auch zu einem Örtlichen T-Store bringen?


    Dankeschön schonmal im vorraus.
     
  2. segelfreund, 15.02.2011 #2
  3. Candyman-, 15.02.2011 #3
    Candyman-

    Candyman- Threadstarter Junior Mitglied

    Beiträge:
    35
    Erhaltene Danke:
    1
    Registriert seit:
    20.04.2009
    Hm, also
    Ich habe es jetzt noch einmal mit einem anderem Ladekabel probiert, um den Fehler damit auszuschließen.

    1. Original Ladekabel
    2. HAMA Auto-Ladekabel
    3. ein anderes Ladekabel (ursprünglich ein Ladekabel für eine Kodak-kamera)

    Mit keinen von den dreien funktioniert es.
    Auch der Trick mit herausgenommener Sim + SD Karte funtktioniert nicht.

    Gibts noch weiter Lösungsmöglichkeiten ?
     
  4. MattiHH, 15.02.2011 #4
    MattiHH

    MattiHH Android-Hilfe.de Mitglied

    Beiträge:
    110
    Erhaltene Danke:
    6
    Registriert seit:
    21.01.2010
    Phone:
    Huawei Mate S
    Tablet:
    Samsung Galaxy Tab S 10.1
    Akku mal rausnehmen und nochmal versuchen, ohne SIM & Speicherkarte!
     
  5. stetre76, 15.02.2011 #5
    stetre76

    stetre76 Moderator Team-Mitglied

    Beiträge:
    2,686
    Erhaltene Danke:
    4,182
    Registriert seit:
    21.10.2010
    Phone:
    Nexus 6P (+ Moto G (2015), Huawei P8 lite)
    Tablet:
    LG G Pad 8.3
    wie MattiHH geschrieben hat - Akku rausnehmen und für einige Minuten draussen lassen.

    dann anstecken und nichts tun!

    wenn sich der Akku nämlich komplett entladen hat, dann dauert es eine Zeit, bis das DHD wieder reagiert, auch wenn es am Strom hängt.

    einfach etwas liegen lassen (20-30 Minuten) und dann nochmals versuchen.
     
  6. Candyman-, 23.02.2011 #6
    Candyman-

    Candyman- Threadstarter Junior Mitglied

    Beiträge:
    35
    Erhaltene Danke:
    1
    Registriert seit:
    20.04.2009
    Also, Bilanz (hatte leider die letze zeit zu viel um die Ohren , deswegen kann ich das thema heute erst wieder aufgreifen ) weder der trick mit der simkarte / sdkarte, noch mit langem ausgeschaltet und langem Laden hat ein ergebnis gebracht.

    Da komme ich wohl nicht mehr um ein einschicken rundum :(
     
  7. manu_22, 12.01.2012 #7
    manu_22

    manu_22 Neuer Benutzer

    Beiträge:
    18
    Erhaltene Danke:
    0
    Registriert seit:
    09.01.2012
    Vieleicht ist der akku kapput/überladen.
    Würde nach einem ersatz auskucken
     
  8. TimeTurn, 12.01.2012 #8
    TimeTurn

    TimeTurn Foren-Inventar

    Beiträge:
    15,114
    Erhaltene Danke:
    2,895
    Registriert seit:
    01.05.2010
    Phone:
    Huawei Nexus 6P
    Tablet:
    Sony Xperia Z2 Tablet
    Überladen kann man Li-Polimer Akkus eigentlich nicht, das verhindert die Ladelektronik im Akku. Defekt kann er natürlich trotzdem sein.
     
  9. Sleepwalker, 12.01.2012 #9
    Sleepwalker

    Sleepwalker Android-Guru

    Beiträge:
    2,326
    Erhaltene Danke:
    219
    Registriert seit:
    03.12.2010
    Gut, dass dieses Thema schon fast ein Jahr nicht mehr aktiv genutzt wurde :D
     
  10. TimeTurn, 12.01.2012 #10
    TimeTurn

    TimeTurn Foren-Inventar

    Beiträge:
    15,114
    Erhaltene Danke:
    2,895
    Registriert seit:
    01.05.2010
    Phone:
    Huawei Nexus 6P
    Tablet:
    Sony Xperia Z2 Tablet
    Ohja, ist mir garnicht aufgefallen - recht Du hast, mein Padavan :flapper:
     

Diese Seite empfehlen